
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Se filtra la curiosa lista de posibles entrenadores del Real Madrid | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="André Villas-Boas, Míchel, Antonio Conte, Clarence Seedorf, Michael Laudrup, Entrenadores, Real Madrid, Zinedine Zidane">
		
		
			<meta name="description" content="Ante la dificultad de encontrar a un sustituto para Zinedine Zidane, el equipo blanco maneja varios nombres en su agenda. &iquest;A qui&amp;eacute;n cre&amp;eacute;s que fichen?" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="Se filtra la curiosa lista de posibles entrenadores del Real Madrid" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" />
		
			<meta property="og:description" content="Ante la dificultad de encontrar a un sustituto para Zinedine Zidane, el equipo blanco maneja varios nombres en su agenda. &iquest;A qui&amp;eacute;n cre&amp;eacute;s que fichen?" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1528741358628/sites/prensagrafica/img/2018/06/11/plan.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Se filtra la curiosa lista de posibles entrenadores del Real Madrid">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="André Villas-Boas, Míchel, Antonio Conte, Clarence Seedorf, Michael Laudrup, Entrenadores, Real Madrid, Zinedine Zidane">
						
		
			<meta name="twitter:description" content="Ante la dificultad de encontrar a un sustituto para Zinedine Zidane, el equipo blanco maneja varios nombres en su agenda. &iquest;A qui&amp;eacute;n cre&amp;eacute;s que fichen?">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1528741358628/sites/prensagrafica/img/2018/06/11/plan.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html"},"headline":"Se filtra la curiosa lista de posibles entrenadores del Real Madrid","image":{"@type":"ImageObject","url":"https://www.elgrafico.com/__export/1528741358628/sites/prensagrafica/img/2018/06/11/plan.jpg","height":"700","width":"700"},"datePublished":"2018-06-11T12:19:19-0600","dateModified":"2018-06-11T12:19:00-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"Ante la dificultad de encontrar a un sustituto para Zinedine Zidane, el equipo blanco maneja varios nombres en su agenda. ¿A qui&eacute;n cre&eacute;s que fichen?","keywords":"André Villas-Boas, Míchel, Antonio Conte, Clarence Seedorf, Michael Laudrup, Entrenadores, Real Madrid, Zinedine Zidane"}</script>




















	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
				
				 
					
				
				
					
				
				
					
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
		
		
		 
		
		
		 

		
	

	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1523551842074/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1515784087514/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>	
								
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2018/06/11/noticia_0012.html">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"228c1",sec:"futbol",eIs:["728x90","728x90_1","300x600","300x250"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>								
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
							<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							
															
								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">Sputnik</a>
								</li>
							</ul>
						</div>
					</li>
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>																
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							

								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">El Sputnik</a>
								</li>
							</ul>
						</div>
					</li>					
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			




















	<div class="row">
		<div class="row-container">
	                
	
	                
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
				 
		
			<div class="col col-aside">
			                 
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	



















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Video-Trifulca-de-jugadores-en-el-juego-Alianza---Olimpia-20180608-0021.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1528512964725/sites/prensagrafica/img/2018/06/08/pleito.jpg_968423600.jpg" width='113' height='85' alt="Video: Trifulca de jugadores en el juego Alianza - Olimpia" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Video-Trifulca-de-jugadores-en-el-juego-Alianza---Olimpia-20180608-0021.html" title="Video: Trifulca de jugadores en el juego Alianza - Olimpia" target='_self' >
									Video: Trifulca de jugadores en el juego Alianza - Olimpia
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Alianza-cae-ante-Olimpia-en-amistoso-internacional-20180608-0020.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1528508133664/sites/prensagrafica/img/2018/06/08/alianza_oli.jpg_968423600.jpg" width='113' height='85' alt="Alianza cae ante Olimpia en amistoso internacional" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Alianza-cae-ante-Olimpia-en-amistoso-internacional-20180608-0020.html" title="Alianza cae ante Olimpia en amistoso internacional" target='_self' >
									Alianza cae ante Olimpia en amistoso internacional
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/No-hay-vuelta-atras-Cristiano-Ronaldo-dejara-el-Real-Madrid-segun-medio-portugues-20180607-0006.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1528388637145/sites/prensagrafica/img/2018/06/07/cristiano.jpg_968423600.jpg" width='113' height='85' alt="No hay vuelta atrás: Cristiano Ronaldo dejará el Real Madrid, según medio portugués" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/No-hay-vuelta-atras-Cristiano-Ronaldo-dejara-el-Real-Madrid-segun-medio-portugues-20180607-0006.html" title="No hay vuelta atrás: Cristiano Ronaldo dejará el Real Madrid, según medio portugués" target='_self' >
									No hay vuelta atrás: Cristiano Ronaldo dejará el Real Madrid, según medio portugués
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Municipal-Limeno-anuncia-sus-nuevos-fichajes-para-el-Apertura-2018-20180608-0017.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1528493530984/sites/prensagrafica/img/2018/06/08/isidro_gutierrez_crop1528493530751.jpg_968423600.jpg" width='113' height='85' alt="Municipal Limeño anuncia sus nuevos fichajes para el Apertura 2018" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Municipal-Limeno-anuncia-sus-nuevos-fichajes-para-el-Apertura-2018-20180608-0017.html" title="Municipal Limeño anuncia sus nuevos fichajes para el Apertura 2018" target='_self' >
									Municipal Limeño anuncia sus nuevos fichajes para el Apertura 2018
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Arturo-Alvarez-destaco-con-el-Houton-Dynamo-en-la-Copa-de-Estados-Unidos-20180607-0019.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1528414092310/sites/prensagrafica/img/2018/06/07/mls_crop1523661673513_crop1528414091029.jpg_968423600.jpg" width='113' height='85' alt="Arturo Álvarez destacó con el Houton Dynamo en la Copa de Estados Unidos" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Arturo-Alvarez-destaco-con-el-Houton-Dynamo-en-la-Copa-de-Estados-Unidos-20180607-0019.html" title="Arturo Álvarez destacó con el Houton Dynamo en la Copa de Estados Unidos" target='_self' >
									Arturo Álvarez destacó con el Houton Dynamo en la Copa de Estados Unidos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


							
								
					





















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Dani-Carvajal-en-El-Salvador-20180611-0011.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528739181668/sites/prensagrafica/img/2018/06/11/carvajal.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Dani-Carvajal-en-El-Salvador-20180611-0011.html"/>
								<a href="/futbol/Dani-Carvajal-en-El-Salvador-20180611-0011.html" title="¡Dani Carvajal en El Salvador!" itemprop="name headline"> 
									¡Dani Carvajal en El Salvador!
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/CONCACAF-anuncia-cambios-para-eliminatorio-rumbo-al-Mundial-sub-20-20180611-0010.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528738872621/sites/prensagrafica/img/2018/06/11/sub_20.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/CONCACAF-anuncia-cambios-para-eliminatorio-rumbo-al-Mundial-sub-20-20180611-0010.html"/>
								<a href="/futbol/CONCACAF-anuncia-cambios-para-eliminatorio-rumbo-al-Mundial-sub-20-20180611-0010.html" title="CONCACAF anuncia cambios para eliminatorio rumbo al Mundial sub 20" itemprop="name headline"> 
									CONCACAF anuncia cambios para eliminatorio rumbo al Mundial sub 20
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/El-Barcelona-tiene-puestos-los-ojos-en-la-nueva-joya-de-Europa-20180611-0009.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528736123958/sites/prensagrafica/img/2018/06/11/fichajes.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/El-Barcelona-tiene-puestos-los-ojos-en-la-nueva-joya-de-Europa-20180611-0009.html"/>
								<a href="/futbol/El-Barcelona-tiene-puestos-los-ojos-en-la-nueva-joya-de-Europa-20180611-0009.html" title="El Barcelona tiene puestos los ojos en la nueva joya de Europa" itemprop="name headline"> 
									El Barcelona tiene puestos los ojos en la nueva joya de Europa
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Tomas-Granitto-sumo-su-quinto-gol-con-el-Miami-United-20180611-0008.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1528735283471/sites/prensagrafica/img/2018/06/11/granitto.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Tomas-Granitto-sumo-su-quinto-gol-con-el-Miami-United-20180611-0008.html"/>
								<a href="/futbol/Tomas-Granitto-sumo-su-quinto-gol-con-el-Miami-United-20180611-0008.html" title="Tomás Granitto sumó su quinto gol con el Miami United" itemprop="name headline"> 
									Tomás Granitto sumó su quinto gol con el Miami United
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					




















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" data-localpath="/elgrafico/contenidos/2018/06/11/noticia_0012.html" data-title="Se filtra la curiosa lista de posibles entrenadores del Real Madrid" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Se filtra la curiosa lista de posibles entrenadores del Real Madrid</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">Ante la dificultad de encontrar a un sustituto para Zinedine Zidane, el equipo blanco maneja varios nombres en su agenda. ¿A qui&eacute;n cre&eacute;s que fichen?</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="El Gráfico" />
									
									<span itemprop="name">El Gráfico</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-06-11T12:19">Hace 9 minutos</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" data-text="Se filtra la curiosa lista de posibles entrenadores del Real Madrid"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Se filtra la curiosa lista de posibles entrenadores del Real Madrid'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1528741358628/sites/prensagrafica/img/2018/06/11/plan.jpg_1307062227.jpg" data-size="w:1388,h:674" src="/__export/1528741358628/sites/prensagrafica/img/2018/06/11/plan.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Se filtra la curiosa lista de posibles entrenadores del Real Madrid" />
								
								
							</div>
							
							<figcaption>
								<p>Se filtra la curiosa lista de posibles entrenadores del Real Madrid 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" data-text="Se filtra la curiosa lista de posibles entrenadores del Real Madrid"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>Siguen avanzando los d&iacute;as y <strong>el Real Madrid a&uacute;n no tiene el sustituto de Zinedine Zidane </strong>en la direcci&oacute;n t&eacute;cnica. Hasta ahora, los t&eacute;cnicos <strong>Mauricio Pochettino</strong>, del Tottenham, y <strong>J&uuml;rgen Klopp</strong>, del Liverpool, no son seguros.</p>	
					
							
									
				
					
					
					<p>Por eso el equipo blanco ya tiene una lista de nombres, a modo de plan B, entre los que el peri&oacute;dico Marca destaca a <strong>Antonio Conte</strong>, entrenador que dejar&iacute;a al Chelsea tras una turbulenta campa&ntilde;a; <strong>M&iacute;chel</strong>, exjugador madridista y actual t&eacute;cnico del M&aacute;laga; e incluso <strong>Michael Laudrup</strong>, quien tiene a&ntilde;os de no dirigir a un "grande".</p>	
					
						
							
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


							
									
				
					
					
					<p>Tambi&eacute;n aparece en el horizonte <strong>Clarence Seedorf</strong>, aunque su descenso con el Deportivo de La Coru&ntilde;a lo deja un tanto relegado. El holand&eacute;s, exintegrante del club merengue y del AC Milan, <strong>habr&iacute;a sido ofrecido al Madrid</strong>, dice Marca.</p>	
					
							
									
				
					
					
					<p><strong>¿OTRO PORTUGU&Eacute;S?</strong><br />De acuerdo al medio franc&eacute;s RMC Sport, citado por Univisi&oacute;n, el t&eacute;cnico luso <strong>Andr&eacute; Villas-Boas </strong>es otro hombre de inter&eacute;s en la agenda madridista, al punto que ya se habr&iacute;a contactado a su agente.</p>	
					
							
									
				
					
					
					<p><strong>Villas-Boas</strong>, que curiosamente corri&oacute; cuatro etapas del Rally Dakar de este a&ntilde;o, se encuentra sin equipo, tras dirigir esta campa&ntilde;a al Shanghai SIPG de la Superliga china. Antes estuvo en el Porto, el Zenit, el Chelsea y Tottenham.</p>	
					
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>André Villas-Boas</span></li>
								
							
								
								
								
								
								
									<li><span> Míchel</span></li>
								
							
								
								
								
								
								
									<li><span> Antonio Conte</span></li>
								
							
								
								
								
								
								
									<li><span> Clarence Seedorf</span></li>
								
							
								
								
								
								
								
									<li><span> Michael Laudrup</span></li>
								
							
								
								
								
								
								
									<li><span> Entrenadores</span></li>
								
							
								
								
								
								
									<li><a href="/real-madrid-t1868" title="Ver noticias sobre Real Madrid">Real Madrid</a></li>
								
								
							
								
								
								
								
								
									<li><span> Zinedine Zidane</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Dani-Carvajal-en-El-Salvador-20180611-0011.html" title="¡Dani Carvajal en El Salvador!" itemprop="name headline">
								¡Dani Carvajal en El Salvador!
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Se-confeso-jugador-del-Barcelona-se-alegraria-si-Cristiano-deja-al-Madrid-20180611-0004.html" title="Se confesó: jugador del Barcelona se “alegraría” si Cristiano deja al Madrid" itemprop="name headline">
								Se confesó: jugador del Barcelona se “alegraría” si Cristiano deja al Madrid
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Seleccion-sub-21-llevara-tres-refuerzos-de-la-mayor-a-Juegos-en-Barranquilla-20180611-0003.html" title="Selección sub 21 llevará tres refuerzos de la mayor a Juegos en Barranquilla" itemprop="name headline">
								Selección sub 21 llevará tres refuerzos de la mayor a Juegos en Barranquilla
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-Barcelona-cierra-su-primer-traspaso-para-la-temporada-2018-2019-20180611-0001.html" title="El Barcelona cierra su primer traspaso para la temporada 2018-2019" itemprop="name headline">
								El Barcelona cierra su primer traspaso para la temporada 2018-2019
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>

		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="http://multimedia.elgrafico.com/boletin/" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="texto-terminos">Registrarse implica aceptar los Términos y Condiciones</div>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">¡Te has suscripto con éxito!<br/><span>Pronto recibirás las últimas noticias en tu correo.</span></p>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
		
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_1");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1/futbol/728x90_1?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1/futbol/728x90_1?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


		
	
	
		
	
	
	
	
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/06/11/noticia_0011.html" data-index="1"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/06/11/noticia_0010.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/06/11/noticia_0009.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/06/11/noticia_0008.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
						
				</div>
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			        <form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			        </form>
							
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1516887505488/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1519930530063/system/modules/com.tfsla.diario.dv/resources/scripts/Push.js"></script>
		
				
		<script type="text/javascript" src="/__export/1528500951157/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Se-filtra-la-curiosa-lista-de-posibles-entrenadores-del-Real-Madrid-20180611-0012.html';_sf_async_config.sections = 'article,futbol';_sf_async_config.authors = 'El Gráfico';_sf_async_config.title = 'Se filtra la curiosa lista de posibles entrenadores del Real Madrid';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTgvMDYvMTEvbm90aWNpYV8wMDEyLmh0bWw=" /></body>
	
</html>