
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila? | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="FAS, Águila, Clásico nacional, El Salvador, Apertura 2018">
		
		
			<meta name="description" content="Los tigrillos no pierden de vista que el s&amp;aacute;bado deben buscar su primer triunfo liguero ante su eterno rival, &amp;Aacute;guila. Esto afirman.&amp;nbsp;" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" />
		
			<meta property="og:description" content="Los tigrillos no pierden de vista que el s&amp;aacute;bado deben buscar su primer triunfo liguero ante su eterno rival, &amp;Aacute;guila. Esto afirman.&amp;nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1533220531287/sites/prensagrafica/img/2018/08/02/fas_sobre_clxsico_crop1533220531037.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="FAS, Águila, Clásico nacional, El Salvador, Apertura 2018">
						
		
			<meta name="twitter:description" content="Los tigrillos no pierden de vista que el s&amp;aacute;bado deben buscar su primer triunfo liguero ante su eterno rival, &amp;Aacute;guila. Esto afirman.&amp;nbsp;">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1533220531287/sites/prensagrafica/img/2018/08/02/fas_sobre_clxsico_crop1533220531037.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html"},"headline":"¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?","image":{"@type":"ImageObject","url":"https://www.elgrafico.com/__export/1533220531287/sites/prensagrafica/img/2018/08/02/fas_sobre_clxsico_crop1533220531037.jpg","height":"700","width":"700"},"datePublished":"2018-08-02T08:32:23-0600","dateModified":"2018-08-02T08:32:00-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"Los tigrillos no pierden de vista que el s&aacute;bado deben buscar su primer triunfo liguero ante su eterno rival, &Aacute;guila. Esto afirman.&nbsp;","keywords":"FAS, Águila, Clásico nacional, El Salvador, Apertura 2018"}</script>




















	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
				
				 
					
				
				
					
				
				
					
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
		
		
		 
		
		
		 

		
	

	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1532361116913/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = ""; var googletag = "";</script>	
								
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2018/08/02/noticia_0004.html">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };  googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>  <script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/eg-oop',[720,600],'div-gpt-ad-1529960400156-0').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-top', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-1').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body1', [[728, 90], [728, 250]], 'div-gpt-ad-1529960400156-2').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body2', [[728, 90], [728, 250], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-3').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-inline', [[468, 60], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1529960400156-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-sidebar1', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1529960400156-7').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', [300, 250], 'div-gpt-ad-1529960400156-8').addService(googletag.pubads());    googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().setTargeting('adcase', ads.logData);    googletag.enableServices();  });</script><!-- /4483046/eg-oop --><div style='display:none'>  <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'>    <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script>  </div></div>				
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>								
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>														
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							
															
								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">Sputnik</a>
								</li>
							</ul>
						</div>
					</li>
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>																
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>																					
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							

								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">El Sputnik</a>
								</li>
							</ul>
						</div>
					</li>					
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			




















	<div class="row">
		<div class="row-container">
	                
	
	                
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-top --><div id='div-gpt-ad-1529960400156-1' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
				 
		
			<div class="col col-aside">
			                 
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar1 --><div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	



















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary selecciones" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/selecciones/Brasil-confirma-partido-ante-El-Salvador--20180727-0015.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1532724460533/sites/prensagrafica/img/2018/07/27/brasil.jpg_968423600.jpg" width='113' height='85' alt="Brasil confirma partido ante El Salvador" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/selecciones/" class="news-section"  title="Selecciones">Selecciones</a>
							
							
							<h1 class="news-title">
								<a href="/selecciones/Brasil-confirma-partido-ante-El-Salvador--20180727-0015.html" title="Brasil confirma partido ante El Salvador " target='_self' >
									Brasil confirma partido ante El Salvador 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Asi-se-jugara-la-segunda-jornada-del-Apertura-2018-20180729-0022.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1532911535246/sites/prensagrafica/img/2018/07/29/j2.jpg_968423600.jpg" width='113' height='85' alt="Así se jugará la segunda jornada del Apertura 2018" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Asi-se-jugara-la-segunda-jornada-del-Apertura-2018-20180729-0022.html" title="Así se jugará la segunda jornada del Apertura 2018" target='_self' >
									Así se jugará la segunda jornada del Apertura 2018
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary selecciones" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/selecciones/Echan-de-la-villa-a-12-jugadores-de-la-sub-21-salvadorena-en-Juegos-de-Barranquilla-20180729-0023.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1532912054033/sites/prensagrafica/img/2018/07/29/bichos.jpg_968423600.jpg" width='113' height='85' alt="Echan de la villa a 12 jugadores de la sub 21 salvadoreña en Juegos de Barranquilla" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/selecciones/" class="news-section"  title="Selecciones">Selecciones</a>
							
							
							<h1 class="news-title">
								<a href="/selecciones/Echan-de-la-villa-a-12-jugadores-de-la-sub-21-salvadorena-en-Juegos-de-Barranquilla-20180729-0023.html" title="Echan de la villa a 12 jugadores de la sub 21 salvadoreña en Juegos de Barranquilla" target='_self' >
									Echan de la villa a 12 jugadores de la sub 21 salvadoreña en Juegos de Barranquilla
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Jugador-del-Barcelona-abandona-la-concentracion-su-salida-es-inminente-20180729-0021.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1532906206245/sites/prensagrafica/img/2018/07/29/digne_crop1532906205323.jpg_968423600.jpg" width='113' height='85' alt="Jugador del Barcelona abandona la concentración: su salida es inminente" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Jugador-del-Barcelona-abandona-la-concentracion-su-salida-es-inminente-20180729-0021.html" title="Jugador del Barcelona abandona la concentración: su salida es inminente" target='_self' >
									Jugador del Barcelona abandona la concentración: su salida es inminente
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Tres-jugadores-del-Barcelona-abandonan-la-concentracion-20180730-0022.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1532999365038/sites/prensagrafica/img/2018/07/30/bajas_barcelona.jpg_968423600.jpg" width='113' height='85' alt="Tres jugadores del Barcelona abandonan la concentración" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Tres-jugadores-del-Barcelona-abandonan-la-concentracion-20180730-0022.html" title="Tres jugadores del Barcelona abandonan la concentración" target='_self' >
									Tres jugadores del Barcelona abandonan la concentración
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar2 --><div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


							
								
					





















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Arturo-Vidal-esta-cerca-de-fichar-por-el-Barcelona-20180802-0010.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533229195326/sites/prensagrafica/img/2018/08/02/vidal_crop1533229194960.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Arturo-Vidal-esta-cerca-de-fichar-por-el-Barcelona-20180802-0010.html"/>
								<a href="/futbol/Arturo-Vidal-esta-cerca-de-fichar-por-el-Barcelona-20180802-0010.html" title="Arturo Vidal está cerca de fichar por el Barcelona" itemprop="name headline"> 
									Arturo Vidal está cerca de fichar por el Barcelona
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Luka-Modric-cada-vez-mas-cerca-de-fichar-por-el-Inter-de-Milan-20180802-0009.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533227409711/sites/prensagrafica/img/2018/08/02/modric_crop1533227409335.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Luka-Modric-cada-vez-mas-cerca-de-fichar-por-el-Inter-de-Milan-20180802-0009.html"/>
								<a href="/futbol/Luka-Modric-cada-vez-mas-cerca-de-fichar-por-el-Inter-de-Milan-20180802-0009.html" title="Luka Modric cada vez más cerca de fichar por el Inter de Milán" itemprop="name headline"> 
									Luka Modric cada vez más cerca de fichar por el Inter de Milán
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Alvaro-Morata-falla-un-penalti-y-no-para-las-criticas-20180802-0008.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533226719327/sites/prensagrafica/img/2018/08/02/morata_crop1533226718968.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Alvaro-Morata-falla-un-penalti-y-no-para-las-criticas-20180802-0008.html"/>
								<a href="/futbol/Alvaro-Morata-falla-un-penalti-y-no-para-las-criticas-20180802-0008.html" title="Álvaro Morata falla un penalti y no para las críticas" itemprop="name headline"> 
									Álvaro Morata falla un penalti y no para las críticas
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Tecnico-del-Real-Madrid-cierra-su-cuenta-de-Twitter-20180802-0007.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1533226453044/sites/prensagrafica/img/2018/08/02/lopetegui_crop1533226452636.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Tecnico-del-Real-Madrid-cierra-su-cuenta-de-Twitter-20180802-0007.html"/>
								<a href="/futbol/Tecnico-del-Real-Madrid-cierra-su-cuenta-de-Twitter-20180802-0007.html" title="Técnico del Real Madrid cierra su cuenta de Twitter" itemprop="name headline"> 
									Técnico del Real Madrid cierra su cuenta de Twitter
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					




















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" data-localpath="/elgrafico/contenidos/2018/08/02/noticia_0004.html" data-title="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/futbolinternacional/" title="Fútbol Internacional" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol Internacional</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Los tigrillos no pierden de vista que el s&aacute;bado deben buscar su primer triunfo liguero ante su eterno rival, &Aacute;guila. Esto afirman.</p><p><br />&nbsp;</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Víctor Zelada Uceda" />
									
									<span itemprop="name">Víctor Zelada Uceda</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-08-02T08:32">Hace 4 horas</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" data-text="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1533220531287/sites/prensagrafica/img/2018/08/02/fas_sobre_clxsico_crop1533220531037.jpg_575925868.jpg" data-size="w:1007,h:567" src="/__export/1533220531287/sites/prensagrafica/img/2018/08/02/fas_sobre_clxsico_crop1533220531037.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?" />
								
								
							</div>
							
							<figcaption>
								<p>¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila? 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" data-text="¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>El inicio de la temporada es exigente para Club Deportivo FAS. La semana comprimida comenzó encarando al bicampeón Alianza en el Cuscatlán y logró salir vivo con un empate sin goles en un juego que careció de la emoción acostumbrada. Sin embargo, faltan tres duros partidos más y entre esos está el clásico nacional versión 237.</p>	
					
							
									
				
					
					
					<p>Entre los juegos internacionales ante Municipal Pérez Zeledón de Costa Rica está el compromiso del sábado contra Club Deportivo Águila, un rival al que los tigrillos no vencen desde el 12 de septiembre de 2015. Son ya casi tres años y 15 enfrentamientos directos en la que no se gana un partido donde se juega siempre el orgullo.</p>	
					
						
							<div style="position: relative;text-align: center;bottom: 20px;">
							
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-inline --><div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
					
				
			
			
		
	


							</div>
							
									
				
					
					
					<p>El volante Jorge Morán habló de ese duelo: ''Es un partido muy bonito de jugar y que nadie se quiere perder. Nosotros tenemos la responsabilidad de ganarlo porque ya tenemos muchísimos partidos que no se le gana a Club Deportivo Águila y ya es tiempo de cortar esa mala racha'', dijo.</p>	
					
							
									
				
					
					
					<p>Morán agregó que fue importante debutar en el Apertura 2018 sin perder. ''Es positivo que iniciamos bien el torneo, sumando ante un buen equipo como Alianza. Si sumamos los tres puntos ante Águila, ya cuatro puntos en las primeras dos fechas nos dejará en una buena posición. Nos dará mucha confianza y esperamos que la afición nos pueda acompañar y nosotros darles esa alegría en la cancha'', expresó.&nbsp;</p>	
					
							
									
				
					
					
					<p><strong>MALA RACHA</strong><br>El técnico Álvaro de Jesús Gómez dijo en rueda de prensa: ''Contra Águila queremos romper esa racha y vamos a tratar de buscar ese resultado en una plaza como el Cuscatlán que nos es favorable porque el juego que tiene FAS. Los juegos contra Alianza y Pérez Zeledón nos servirán de entrenamiento y fogueo para ese clásico nacional''.</p>	
					
							
									
				
					
					
					<p>Por su lado el capitán de FAS, Raúl Renderos, opinó: ''Tenemos una racha que no es positiva ante Águila pero nos hemos preparado bien y el grupo está deseoso de ser protagonista en el torneo local. Pensamos por ahora en Pérez Zeledón, ya llegará el momento para hacerlo con Águila y creo que estamos preparados para eso''.</p>	
					
							
									
				
					
					
					<p><br>&nbsp;</p>	
					
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>FAS</span></li>
								
							
								
								
								
								
									<li><a href="/aguila-t2358" title="Ver noticias sobre Águila">Águila</a></li>
								
								
							
								
								
								
								
								
									<li><span> Clásico nacional</span></li>
								
							
								
								
								
								
									<li><a href="/el-salvador-t1524" title="Ver noticias sobre El Salvador">El Salvador</a></li>
								
								
							
								
								
								
								
									<li><a href="/apertura-2018-t20246" title="Ver noticias sobre Apertura 2018">Apertura 2018</a></li>
								
								
							
						</ul>
					</section>
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Derby-Carrillo-vuelve-a-ser-titular-en-Islandia-20180802-0001.html" title="Derby Carrillo vuelve a ser titular en Islandia" itemprop="name headline">
								Derby Carrillo vuelve a ser titular en Islandia
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/ADFAS-de-San-Miguel-y-Santa-Ana-representaran-a-El-Salvador-en-torneo-de-CONCACAF-20180801-0013.html" title="ADFAS de San Miguel y Santa Ana representarán a El Salvador en torneo de CONCACAF" itemprop="name headline">
								ADFAS de San Miguel y Santa Ana representarán a El Salvador en torneo de CONCACAF
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Tecnico-del-FAS-quedo-sorprendido-con-rendimiento-ante-el-Perez-Zeledon-20180801-0007.html" title="Técnico del FAS quedó “sorprendido” con rendimiento ante el Pérez Zeledón" itemprop="name headline">
								Técnico del FAS quedó “sorprendido” con rendimiento ante el Pérez Zeledón
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/La-primera-fecha-del-Apertura-2018-dejo-70-mil-en-taquillas-20180731-0024.html" title="La primera fecha del Apertura 2018 dejó $70 mil en taquillas" itemprop="name headline">
								La primera fecha del Apertura 2018 dejó $70 mil en taquillas
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>

		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="http://multimedia.elgrafico.com/boletin/" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="texto-terminos">Registrarse implica aceptar los Términos y Condiciones</div>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">¡Te has suscripto con éxito!<br/><span>Pronto recibirás las últimas noticias en tu correo.</span></p>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
		
			
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-body1 --><div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/08/02/noticia_0010.html" data-index="1"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/08/02/noticia_0009.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/08/02/noticia_0008.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/08/02/noticia_0007.html" data-index="4"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				<div class="banner_article" style="text-align: center;">
				
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-body2 --><div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
					
				
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				</div>
			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
						
				</div>
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			        <form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			        </form>
							
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1532707834147/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1519930530063/system/modules/com.tfsla.diario.dv/resources/scripts/Push.js"></script>
		
				
		<script type="text/javascript" src="/__export/1528500951157/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!0,onsplash:function(s){},image_url:"/__export/1509120934149/sites/prensagrafica/arte/grupoLPG_small_white-full.png"}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Que-opinan-en-FAS-sobre-la-racha-de-juegos-sin-vencer-a-Aguila-20180802-0004.html';_sf_async_config.sections = 'article,futbol,Fútbol Internacional';_sf_async_config.authors = 'Víctor Zelada Uceda';_sf_async_config.title = '¿Qué opinan en FAS sobre la racha de juegos sin vencer a Águila?';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTgvMDgvMDIvbm90aWNpYV8wMDA0Lmh0bWw=" /></body>
	
</html>