
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<title>Primera división decidirá hasta el próximo martes si habrá o no torneo de liga | El Gráfico</title>
<meta name="description" content="No hubo acuerdos en la asamblea de presidentes convocada para este d&amp;iacute;a donde solo siete equipos llegaron a la cita pero no contaron con los votos requeridos para tomar acuerdos de inicio de torneo y el nuevo formato que quieren implementar.&amp;nbsp;" />
<meta property="fb:pages" content="119536778059759" />
<meta property="og:title" content="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" />
<meta property="og:description" content="No hubo acuerdos en la asamblea de presidentes convocada para este d&amp;iacute;a donde solo siete equipos llegaron a la cita pero no contaron con los votos requeridos para tomar acuerdos de inicio de torneo y el nuevo formato que quieren implementar.&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="El Gráfico" />
<meta property="og:image" content="https://www.elgrafico.com/__export/1593042761996/sites/prensagrafica/img/2020/06/24/whatsapp_image_2020-06-24_at_5_50_59_pm_crop1593042761634.jpeg_2024461655.jpeg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga">
<meta name="twitter:site" content="elgraficionado" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
<meta name="twitter:domain" content="https://www.elgrafico.com">
<meta name="twitter:description" content="No hubo acuerdos en la asamblea de presidentes convocada para este d&amp;iacute;a donde solo siete equipos llegaron a la cita pero no contaron con los votos requeridos para tomar acuerdos de inicio de torneo y el nuevo formato que quieren implementar.&amp;nbsp;">
<meta name="twitter:image" content="https://www.elgrafico.com/__export/1593042761996/sites/prensagrafica/img/2020/06/24/whatsapp_image_2020-06-24_at_5_50_59_pm_crop1593042761634.jpeg_2084490520.jpeg" />
<link rel="canonical" href="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html">
<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html">
<script type="application/ld+json">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</script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link href="/__export/1560208980000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
<script type="text/javascript">var adblock = true;</script>
<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
</head>
<body class="page-news" data-path="/elgrafico/contenidos/2020/06/24/noticia_0020.html">
<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" }; </script>
<script src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>
<script async src="https://www.laprensagrafica.com/assets/js/prebid2.22.0.js"></script>
<script>
var intersitialSizes = [[1,1],[720,600]];
var topSizes = [[728, 90], [970, 250], [970, 90]];
var bodySizes = [[728, 90], [728, 250]];
var body2Sizes = [[728, 90], [728, 250], [970, 250], [970, 90]];
var inlineSizes = [[468, 60], [1, 1], [300, 250], [336, 280]];
var Sidebar1Sizes = [[300, 250], [160, 600], [300, 600]];
var Sidebar2Sizes = [[1,1],[300, 250]];
var VsliderSizes = [[1,1]];

var PREBID_TIMEOUT = 3000;
var FAILSAFE_TIMEOUT = 3000;

var adUnits = [
{code: '/4483046/eg-dsk-top',mediaTypes: {banner: {sizes: topSizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106768}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-body1',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106771}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-body2',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106773}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar1',mediaTypes: {banner: {sizes: Sidebar1Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106786}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar2',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106789}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar3',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106791}},{bidder: 'eplanning',params: {ci: '29cfd'}}]}
];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.setConfig({ priceGranularity: "dense" });pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT});});
function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);  
googletag.cmd.push(function() {    
googletag.defineSlot('/4483046/eg-dsk-interstitial',intersitialSizes,'div-gpt-ad-1529960400156-0').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('adcase', ads.logData);    
googletag.defineSlot('/4483046/eg-dsk-top', topSizes, 'div-gpt-ad-1529960400156-1').addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:'61ede8bc60b685902a1e35582aab933e2b26183d'})).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-body1', bodySizes, 'div-gpt-ad-1529960400156-2').addService(googletag.pubads().setTargeting('adex', 'true'));    
googletag.defineSlot('/4483046/eg-dsk-body2', body2Sizes, 'div-gpt-ad-1529960400156-3').addService(googletag.pubads().setTargeting('adex', 'true'));    
googletag.defineSlot('/4483046/eg-dsk-inline', inlineSizes, 'div-gpt-ad-1529960400156-6').addService(googletag.pubads().setTargeting('adex', 'true'));   
googletag.defineSlot('/4483046/eg-dsk-sidebar1', Sidebar1Sizes, 'div-gpt-ad-1529960400156-7').addService(googletag.pubads().setTargeting('adex', 'true'));
slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', Sidebar2Sizes, 'div-gpt-ad-1529960400156-8').addService(googletag.pubads().setTargeting('adex', 'true'));   
slot2=googletag.defineSlot('/4483046/eg-dsk-sidebar3', Sidebar2Sizes, 'div-gpt-ad-1529960400156-9').addService(googletag.pubads().setTargeting('adex', 'true'));
googletag.defineSlot('/4483046/eg-dsk-1x1', VsliderSizes, 'div-gpt-ad-1529960400156-13').addService(googletag.pubads().setTargeting('adex', 'true').setTargeting('adcase', ads.logData));
googletag.pubads().enableSingleRequest();    
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();  });
</script>
<div style='display:none'> <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'> <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script> </div></div>
<div style='display:none'><div id='div-gpt-ad-1529960400156-13'><script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-13'); });</script></div></div>
<header class="site-header">
<div class="row">
<div class="site-logo">
<a href="/" title="Ir al inicio">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
</div>
<div class="actions">
<button type="button" class="icon icon-search_cool"></button>
<div class="social subnav">
<span class="icon icon-facebook"></span>
<span class="icon icon-twitter"></span>

<span class="icon icon-instagram"></span>

<div class="submenu">
<div class="fb-button">
<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="tw-button">
<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
</div>
<div class="ins-button">
<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
<span class="image"></span>
<span class="text">Seguinos</span>
</a>
</div>
</div>
</div>
<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
</div>
<form class="site-search" action="/buscar.html" method="POST">
<fieldset>
<button type="submit" class="icon icon-search_cool"></button>
<input type="text" name="search" placeholder="¿Qué estás buscando?" />
<button type="button" class="close"></button>
</fieldset>
</form>
</div>
<nav class="site-nav">
<div class="content-nav-desplegable">
<div class="row">
<div class="nav-more-close"></div>
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
</li>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
</li>
<li class="odio el fut">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>

</ul>
</div>
</li>
<li class="videos">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="social">
<div class="tit">Siguenos!</div>
<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
</div>
</div>
<div class="row clearfix">
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
</li>
<li>
<a href="/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
</li>
<li class="gamadeportiva">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>
</ul>
</div>
</li>
<li class="video">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="row">
<div class="row-container">
<div class="banner">
<div id='div-gpt-ad-1529960400156-1' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
</div>
<div class="col col-aside">
<div class="banner">
<div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>

<section class="mod mod-lomasvisto">
<header class="mod-header">
<h2 class="mod-title">Lo más visto</h2>
</header>
<ol class="mod-content">
<li>
<article class="news news-summary futbol">
<span class="mod-number">1</span>
<figure class="news-media">
<a href="/futbol/Traer-a-Rafael-Garcia-nos-da-un-salto-de-calidad-20200619-0018.html" title='null' target='_self'>
<img i src="/__export/1592615077555/sites/prensagrafica/img/2020/06/19/whatsapp-image-2019-08-05-at-18_37_50_crop1592615012662.jpeg_968423600.jpeg" width='113' height='85' alt="" Traer a Rafael García nos da un salto de calidad"" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Traer-a-Rafael-Garcia-nos-da-un-salto-de-calidad-20200619-0018.html" title="" Traer a Rafael García nos da un salto de calidad"" target='_self'>
"Traer a Rafael García nos da un salto de calidad"
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">2</span>
<figure class="news-media">
<a href="/futbol/Estamos-tan-desamparados-por-el-formato-de-los-contratos-que-avala-FESFUT-20200621-0016.html" title='null' target='_self'>
<img i src="/__export/1592774324398/sites/prensagrafica/img/2020/06/21/whatsapp_image_2020-06-21_at_3_16_27_pm_crop1592774274100.jpeg_968423600.jpeg" width='113' height='85' alt="" Estamos tan desamparados por el formato de los contratos que avala FESFUT"" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Estamos-tan-desamparados-por-el-formato-de-los-contratos-que-avala-FESFUT-20200621-0016.html" title="" Estamos tan desamparados por el formato de los contratos que avala FESFUT"" target='_self'>
"Estamos tan desamparados por el formato de los contratos que avala FESFUT"
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">3</span>
<figure class="news-media">
<a href="/futbol/Nelson-Chaparro-Aguero-el-primo-del-Kun-Aguero-que-jugo-en-la-segunda-division-de-El-Salvador-20200618-0007.html" title='null' target='_self'>
<img i src="/__export/1592499971905/sites/prensagrafica/img/2020/06/18/img-20200609-wa0048_crop1592499971619.jpg_968423600.jpg" width='113' height='85' alt="Nelson Chaparro Agüero, el primo del “Kun” Agüero que jugó en la segunda división de El Salvador" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Nelson-Chaparro-Aguero-el-primo-del-Kun-Aguero-que-jugo-en-la-segunda-division-de-El-Salvador-20200618-0007.html" title="Nelson Chaparro Agüero, el primo del “Kun” Agüero que jugó en la segunda división de El Salvador" target='_self'>
Nelson Chaparro Agüero, el primo del “Kun” Agüero que jugó en la segunda división de El Salvador
</a>
</h1>
</div>
</article>
</li>

<li>
<article class="news news-summary futbol">
<span class="mod-number">4</span>
<figure class="news-media">
<a href="/futbol/Lisandro-Pohl-Rafa-estaba-entusiasmado-con-la-idea-de-irse-20200619-0016.html" title='null' target='_self'>
<img i src="/__export/1592608366463/sites/prensagrafica/img/2020/06/19/rafa_png_525981578_crop1592608365919.png_968423600.png" width='113' height='85' alt="Lisandro Pohl: " Rafa estaba entusiasmado con la idea de irse"" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Lisandro-Pohl-Rafa-estaba-entusiasmado-con-la-idea-de-irse-20200619-0016.html" title="Lisandro Pohl: " Rafa estaba entusiasmado con la idea de irse"" target='_self'>
Lisandro Pohl: "Rafa estaba entusiasmado con la idea de irse"
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">5</span>
<figure class="news-media">
<a href="/futbol/Rafa-Garcia-se-va-del-Alianza-20200619-0014.html" title='null' target='_self'>
<img i src="/__export/1592605540834/sites/prensagrafica/img/2020/06/19/rafa_garcxa_crop1554417731380_jpg_525981578.jpg_968423600.jpg" width='113' height='85' alt="Rafa García se va del Alianza" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Rafa-Garcia-se-va-del-Alianza-20200619-0014.html" title="Rafa García se va del Alianza" target='_self'>
Rafa García se va del Alianza
</a>
</h1>
</div>
</article>
</li>
</ol>
</section>
<div class="box-fixed">
<div class="banner">
<div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>
<div class="banner">
<div id='div-gpt-ad-1529960400156-9' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-9'); });</script></div>
</div>
<section class="mod mod-listnews futbol">
<header class="mod-header">
<h3 class="mod-title">Más de Fútbol</h3>
</header>
<div class="mod-content">
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Me-anima-mucho-la-conformacion-del-Jocoro-como-nuevo-proyecto-20200624-0019.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1593039986374/sites/prensagrafica/img/2020/06/24/meme_png_525981578_crop1589383795171_png_525981578_crop1593039985802.png_968423600.png" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Me-anima-mucho-la-conformacion-del-Jocoro-como-nuevo-proyecto-20200624-0019.html" />
<a href="/futbol/Me-anima-mucho-la-conformacion-del-Jocoro-como-nuevo-proyecto-20200624-0019.html" title="" Me anima mucho la conformación del Jocoro como nuevo proyecto"" itemprop="name headline">
"Me anima mucho la conformación del Jocoro como nuevo proyecto"
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Dani-Rodriguez-Carvajal-me-hace-falta-clara-20200624-0018.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1593038730573/sites/prensagrafica/img/2020/06/24/160702_crop1593038730248.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Dani-Rodriguez-Carvajal-me-hace-falta-clara-20200624-0018.html" />
<a href="/futbol/Dani-Rodriguez-Carvajal-me-hace-falta-clara-20200624-0018.html" title="Dani Rodríguez: “Carvajal me hace falta clara" itemprop="name headline">
Dani Rodríguez: “Carvajal me hace falta clara
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Ramos-Que-no-se-hagan-peliculas-somos-lideres-por-lo-bien-que-volvimos-20200624-0017.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1593038387634/sites/prensagrafica/img/2020/06/24/652681089fb8588cedfbabb22759c11269455ba8m_x1x_crop1593038387341.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Ramos-Que-no-se-hagan-peliculas-somos-lideres-por-lo-bien-que-volvimos-20200624-0017.html" />
<a href="/futbol/Ramos-Que-no-se-hagan-peliculas-somos-lideres-por-lo-bien-que-volvimos-20200624-0017.html" title="Ramos: " Que no se hagan películas, somos líderes por lo bien que volvimos"" itemprop="name headline">
Ramos: "Que no se hagan películas, somos líderes por lo bien que volvimos"
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Jefferson-Viveros-se-prepara-en-el-area-administrativa-del-futbol-20200624-0016.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1593037647078/sites/prensagrafica/img/2020/06/24/metapxn_1_jpg_525981578_crop1593037646738.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Jefferson-Viveros-se-prepara-en-el-area-administrativa-del-futbol-20200624-0016.html" />
<a href="/futbol/Jefferson-Viveros-se-prepara-en-el-area-administrativa-del-futbol-20200624-0016.html" title="Jefferson Viveros se prepara en el área administrativa del fútbol" itemprop="name headline">
Jefferson Viveros se prepara en el área administrativa del fútbol
</a>
</h1>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col col-main">
<article class=" news news-full futbol" data-path="/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" data-localpath="/elgrafico/contenidos/2020/06/24/noticia_0020.html" data-title="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga" data-bbc="">
<header class="news-header">
<div class="news-line">
<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
<a href="/seccion/futbol/primera/" title="Fútbol de primera" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol de primera</a>
<span class="news-label"></span>
</div>
<h1 class="news-title">Primera división decidirá hasta el próximo martes si habrá o no torneo de liga</h1>
<div class="news-excerpt" itemprop="description alternativeHeadline"><p>No hubo acuerdos en la asamblea de presidentes convocada para este d&iacute;a donde solo siete equipos llegaron a la cita pero no contaron con los votos requeridos para tomar acuerdos de inicio de torneo y el nuevo formato que quieren implementar.&nbsp;</p>
</div>
<div class="clearfix">
<div class="news-line content-author">
<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<span>Por</span>
<meta itemprop="name" content="Samuel Martell" />
<span itemprop="name">Samuel Martell</span>
</p>
<time class="news-date" datetime="2020-06-24T17:16">Hace 3 horas</time>
</div>
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" data-text="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" />
</div>
</div>
</div>
</header>
<div class="news-photogallery">
<div class="swiper-container">
<div class="swiper-wrapper">
<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="description" content='Primera división decidirá hasta el próximo martes si habrá o no torneo de liga'>
<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
<div class="cover-image">
<img data-index="0" src="/__export/1593042761996/sites/prensagrafica/img/2020/06/24/whatsapp_image_2020-06-24_at_5_50_59_pm_crop1593042761634.jpeg_525981578.jpeg" width="790" height="440" itemprop="contentURL" alt="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga" />
</div>
<figcaption>
<p>Primera división decidirá hasta el próximo martes si habrá o no torneo de liga
</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="news-content">
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" data-text="Primera división decidirá hasta el próximo martes si habrá o no torneo de liga"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" />
</div>
</div>
<div class="news-body">
<p>La asamblea general de presidentes de la primera división, convocada para este miércoles por la tarde en el auditorio&nbsp;Héctor Palomo Sol&nbsp;de la FESFUT, no logró firmar acuerdos sobre la ratificación del inicio de la temporada 2020-2021 ni sobre la aprobación del nuevo formato de competencia al no contar con los votos requeridos (nueve) para tomar acuerdos de liga tal como ordena sus estatutos, por lo que se reunirán de nuevo el próximo martes a las 2:30 de la tarde siempre en el mismo lugar donde se reunieron siete de los 12 equipos convocados.</p>
<p>Los presidentes&nbsp;de Jocoro, Santa Tecla y FAS junto a los dirigentes&nbsp;de Municipal Limeño,&nbsp;AD Chalatenango,&nbsp;Luis Ángel Firpo y Hugo Carrillo como miembro directivo de Atlético Marte aprobaron una nueva convocatoria para la próxima semana donde se tomará la decisión si habrá o no fútbol en lo que resta del año 2020.</p>
<div style="position: relative;text-align: center;bottom: 20px;">

<div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
</div>
<p>&nbsp;"<span style="background-color:#f1c40f;">No alcanzamos acuerdos esta tarde, para hacerlo se debe tener el 80 por ciento de los equipos que conforman la liga y esta tarde solo se presentaron siete, esperamos que al final decidimos que el próximo martes por la tarde sabremos si habrá o no liga pese a que la comisión que se formó para tal fin decidiera que sí habría pero falta la ratificación de los presidentes</span>", destacó Samuel Gálvez, presidente de la primera división al final de dicha asamblea.</p>
<p>El directivo de Municipal Limeño afirmó que entiende las posturas de los presidentes de Águila,&nbsp;Alejandro González;&nbsp;Alianza,&nbsp;Pedro Hernández; y&nbsp;José Antonio Salaverría, de Once Deportivo.&nbsp;</p>
<p>"<span style="background-color:#f1c40f;">Ellos desistieron a venir a la reunión por los momentos en que estamos pasando en el tema de salud. Sobre los presidentes de Isidro Metapán &nbsp;(Rafael Lemus Morataya) y de Sonsonate (Walter Castaneda), teníamos entendido que llegarían, supe que don Rafael se le hizo imposible ingresar a San Salvador por el tráfico y que Sonsonate mandaría a un representante del presidente, cosa que al final no fue así</span>", resaltó Gálvez sobre las ausencias de los cinco equipos en la asamblea convocada.</p>
<p>Los presidentes de Águila, Alianza y Once Deportivo se habían excusado con antelación que no asistirían a dicha asamblea general ya que habían solicitado que la misma fuera de manera virtual tal como se han hecho las últimas convocatorias.</p>
<p>"<span style="background-color:#f1c40f;">No estamos en condiciones de salir a una reunión sabiendo de los momentos en que estamos pasando en materia de salud</span>", había externado Alejandro González como presidente del Águila al programa radial "Guiri Guiri al aire" de El Gráfico en la emisión de ayer.</p>
<p>Samuel Gálvez confirmó además que "<span style="background-color:#f1c40f;">todo se resolverá hasta el próximo martes, la aprobación del nuevo formato de competencia, el sorteo de los grupos y otros puntos que se debían tratar esta tarde y que no se logró hacer, lo importante es que los presidentes presentes en la reunión se han ido ya con una idea clara de lo que se buscará la próxima semana y esperamos que asistan, de no ser posible que envíen a sus representantes ya que lo que se acuerde la otra semana deberá ser respetado, si los presidentes deciden que no haya torneo, así se hará</span>".&nbsp;</p>
<p>El pope de la primera división admitió entender la postura de muchos de sus colegas a la hora de buscar un consenso para iniciar la próxima temporada.</p>
<p>"<span style="background-color:#f1c40f;">Entiendo las posiciones de cada equipo y los motivos por los cuales muchos no quisieron venir, esperamos que para el martes deben llegar ellos o que envíen un representante quien deberá aceptar cualquier acuerdo a que se llegue y firma el acta respectiva; &nbsp;debe tener potestad de voto para las decisiones que se tome el próximo martes, a los presidentes que llegaron les ha quedado claro para las modificaciones que puedan surgir en el nuevo formato, ya tienen una perspectiva clara de lo que sucederá el martes</span>", afirmó.</p>

<section class="mod mod-list">
<div class="mod-header">
<h3 class="mod-title">Lee también</h3>
</div>
<ul class="mod-content">
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Edgar-Romero-alista-su-regreso-a-la-segunda-division-20200624-0015.html" title="Edgar Romero alista su regreso a la segunda división" itemprop="name headline">
Edgar Romero alista su regreso a la segunda división
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Vinicius-y-Ramos-solventan-la-primera-defensa-del-liderato-20200624-0013.html" title="Vinicius y Ramos solventan la primera defensa del liderato" itemprop="name headline">
Vinicius y Ramos solventan la primera defensa del liderato
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Rakitic-Vamos-a-luchar-hasta-el-final-20200624-0005.html" title="Rakitic: " Vamos a luchar hasta el final"" itemprop="name headline">
Rakitic: "Vamos a luchar hasta el final"
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/gamadeportiva/Djokovic-pide-disculpas-despues-de-dar-positivo-por-COVID-19-20200624-0003.html" title="Djokovic pide disculpas después de dar positivo por COVID-19" itemprop="name headline">
Djokovic pide disculpas después de dar positivo por COVID-19
</a>
</h3>
</li>
</ul>
</section>
<section class="mod mod-comments">
<div class="mod-header">
<h3 class="mod-title">Comentarios</h3>
</div>
<div class="mod-content">
<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</section>
</div>
<div class="mod mod-outbrain"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix', article:'auto', tracking:'taboola'  });</script>
<div class="mod-newsletter">

<form class="form-newsletter" id="form-newsletter" onsubmit="return false;">
<div class="form-container">
<fieldset>
<label>Recibe las noticias por e-mail</label>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>

</div>
<div class="news-full-related-articles">
<div class="banner">
<div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
</div>

<div data-related="/elgrafico/contenidos/2020/06/24/noticia_0019.html" data-index="1"></div>
<div data-related="/elgrafico/contenidos/2020/06/24/noticia_0018.html" data-index="2"></div>
<div data-related="/elgrafico/contenidos/2020/06/24/noticia_0017.html" data-index="3"></div>
<div data-related="/elgrafico/contenidos/2020/06/24/noticia_0016.html" data-index="4"></div>
</div>
</div>
</div>
</div>
<div class="banner_article" style="text-align: center;">
<div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
</div>
<footer class="site-footer">
<div class="row">
<div class="footer-top clearfix">
<a href="/" title="Ir al inicio" class="site-logo">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
<nav class="footer-nav">
<div class="column">
<h4>Secciones</h4>
<ul>
<li>
<a href="/" title="Ir a la sección Inicio">Inicio</a>
</li>
<li>
<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a>
</li>
<li>
<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a>
</li>
<li>
<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
<li>
<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a>
</li>
<li>
<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a>
</li>
<li>
<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
</li>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a>
</li>
</ul>
</div>
<div id="primera">
<div class="column">
<h4>Primera</h4>
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 Deportivo</a>
</li>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL Vencedor</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">Independiente</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
 <li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</div>
<div class="column">
<h4>Nosotros</h4>
<ul>
<li>
<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="column-right" style="padding: 50px 66px 20px 5px;">
<h4>Siguenos</h4>
<ul class="pull-right">
<li>
<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
<span class="icon icon-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
<span class="icon icon-instagram"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
<span class="icon icon-googleplus"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
<span class="icon icon-youtube"></span>
</a>
</li>
</ul>
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;">
<label>Recibe las noticias por e-mail</label>
<div class="form-container">
<fieldset>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>
</div>
</nav>
</div>
<div class="nav-bottom clearfix">
</div>
<div class="footer-marcas">
<ul>
<li class="prensagrfica">
<a href="https://www.laprensagrafica.com" title="Ir a la Home">
<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
</a>
</li>
<li class="elgrafico">
<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
</a>
</li>
<li class="eleconomista">
<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
</a>
</li>
<li class="clasiguia">
<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
</li>
<li class="bolsadetrabajo">
<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
</a>
</li>
<li class="techlife">
<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
</a>
</li>
<li class="ella">
<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
</a>
</li>
<li class="clublpg">
<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
</a>
</li>
</ul>
</div>
<div class="footer-bottom clearfix">
<p>Derechos Reservados © 2019, Dutriz Hermanos S.A. de C.V.</p>
<div class="pull-right">
<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
</div>
<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
</div>
</div>
</footer>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>
<div class="hover_bkgr_fricc">
<span class="helper"></span>
<div>
<div class="popupCloseButton">X</div>
<p>
<div>
<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
<input type="hidden" id="form-email-hidden" name="email">
<input type="hidden" id="hiddenvalue" name="hiddenvalue">
<fieldset class="form-field">
<div class="form-container" id="emailmodal">
<input type="email" id="form-email-foot" name="email" placeholder="Email" required>
<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
<div class="form-error"></div>
</div>
</fieldset>
<fieldset class="form-field">
<div class="form-container">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="left" valign="top">
<td>
<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox" /><label class="css-label" for="UH">ÚLTIMA HORA</label>
<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox" /><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox" /><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox" /><label class="css-label" for="USA">TU BOLETÍN +503</label>
<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox" /><label class="css-label" for="DEPORTE">DEPORTES</label>
<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
</td>
<td>
<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox" /><label class="css-label" for="ELLA">REVISTA ELLA</label>
<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox" /><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox" /><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox" /><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox" /><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
</td>
</tr>
</table>
<div id="div_TYC">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="center" valign="top">
<td>
<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox" /><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
</td>
</tr>
</table>
</div>
</div>
</fieldset>
</form>
</div>
<div class="socialbtn" id="socialbtn" style="display:none">
<h3>O puedes registrar tus correos usando:
<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
</div>
<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
</p>
</div>
</div>
<div id="fb-root"></div>
<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>
<script>//var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-2"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-3687691-2');</script>
<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript" src="/__export/1587591517842/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Primera-division-decidira-hasta-el-proximo-martes-si-habra-o-no-torneo-de-liga-20200624-0020.html';_sf_async_config.sections = 'article,futbol,Fútbol de primera';_sf_async_config.authors = 'Samuel Martell';_sf_async_config.title = 'Primera división decidirá hasta el próximo martes si habrá o no torneo de liga';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMjAvMDYvMjQvbm90aWNpYV8wMDIwLmh0bWw=" /></body>
</html>