
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<title>“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”  | El Gráfico</title>
<meta name="news_keywords" content="Wildo Galdámez, Árbitros">
<meta name="description" content="Se proyectaba como uno de los mejores &amp;aacute;rbitros del pa&amp;iacute;s en el a&amp;ntilde;o 2006, cumpli&amp;oacute; su sue&amp;ntilde;o, pero se desempe&amp;ntilde;&amp;oacute; como juez de liga mayor por menos de un a&amp;ntilde;o ante una lesi&amp;oacute;n muscular, esta es la historia de Wildo Gald&amp;aacute;mez:

&amp;nbsp;" />
<meta property="fb:pages" content="119536778059759" />
<meta property="og:title" content="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" />
<meta property="og:description" content="Se proyectaba como uno de los mejores &amp;aacute;rbitros del pa&amp;iacute;s en el a&amp;ntilde;o 2006, cumpli&amp;oacute; su sue&amp;ntilde;o, pero se desempe&amp;ntilde;&amp;oacute; como juez de liga mayor por menos de un a&amp;ntilde;o ante una lesi&amp;oacute;n muscular, esta es la historia de Wildo Gald&amp;aacute;mez:

&amp;nbsp;" />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="El Gráfico" />
<meta property="og:image" content="https://www.elgrafico.com/__export/1594335939759/sites/prensagrafica/img/2020/07/09/received_292570851893258_crop1594335939122.jpeg_2024461655.jpeg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”">
<meta name="twitter:site" content="elgraficionado" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
<meta name="twitter:domain" content="https://www.elgrafico.com">
<meta property="article:tag" content="Wildo Galdámez, Árbitros">
<meta name="twitter:description" content="Se proyectaba como uno de los mejores &amp;aacute;rbitros del pa&amp;iacute;s en el a&amp;ntilde;o 2006, cumpli&amp;oacute; su sue&amp;ntilde;o, pero se desempe&amp;ntilde;&amp;oacute; como juez de liga mayor por menos de un a&amp;ntilde;o ante una lesi&amp;oacute;n muscular, esta es la historia de Wildo Gald&amp;aacute;mez:

&amp;nbsp;">
<meta name="twitter:image" content="https://www.elgrafico.com/__export/1594335939759/sites/prensagrafica/img/2020/07/09/received_292570851893258_crop1594335939122.jpeg_2084490520.jpeg" />
<link rel="canonical" href="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html">
<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html">
<script type="application/ld+json">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</script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link href="/__export/1560208980000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
<script type="text/javascript">var adblock = true;</script>
<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
</head>
<body class="page-news" data-path="/elgrafico/contenidos/2020/07/09/noticia_0015.html">
<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" }; </script>
<script src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>
<script async src="https://www.laprensagrafica.com/assets/js/prebid2.22.0.js"></script>
<script>
var intersitialSizes = [[1,1],[720,600]];
var topSizes = [[728, 90], [970, 250], [970, 90]];
var bodySizes = [[728, 90], [728, 250]];
var body2Sizes = [[728, 90], [728, 250], [970, 250], [970, 90]];
var inlineSizes = [[468, 60], [1, 1], [300, 250], [336, 280]];
var Sidebar1Sizes = [[300, 250], [160, 600], [300, 600]];
var Sidebar2Sizes = [[1,1],[300, 250]];
var VsliderSizes = [[1,1]];

var PREBID_TIMEOUT = 3000;
var FAILSAFE_TIMEOUT = 3000;

var adUnits = [
{code: '/4483046/eg-dsk-top',mediaTypes: {banner: {sizes: topSizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106768}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-body1',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106771}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-body2',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106773}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar1',mediaTypes: {banner: {sizes: Sidebar1Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106786}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar2',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106789}},{bidder: 'eplanning',params: {ci: '29cfd'}}]},
{code: '/4483046/eg-dsk-sidebar3',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106791}},{bidder: 'eplanning',params: {ci: '29cfd'}}]}
];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.setConfig({ priceGranularity: "dense" });pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT});});
function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);  
googletag.cmd.push(function() {    
googletag.defineSlot('/4483046/eg-dsk-interstitial',intersitialSizes,'div-gpt-ad-1529960400156-0').addService(googletag.pubads()).setTargeting('adex', 'true').setTargeting('adcase', ads.logData);    
googletag.defineSlot('/4483046/eg-dsk-top', topSizes, 'div-gpt-ad-1529960400156-1').addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:'61ede8bc60b685902a1e35582aab933e2b26183d'})).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-body1', bodySizes, 'div-gpt-ad-1529960400156-2').addService(googletag.pubads().setTargeting('adex', 'true'));    
googletag.defineSlot('/4483046/eg-dsk-body2', body2Sizes, 'div-gpt-ad-1529960400156-3').addService(googletag.pubads().setTargeting('adex', 'true'));    
googletag.defineSlot('/4483046/eg-dsk-inline', inlineSizes, 'div-gpt-ad-1529960400156-6').addService(googletag.pubads().setTargeting('adex', 'true'));   
googletag.defineSlot('/4483046/eg-dsk-sidebar1', Sidebar1Sizes, 'div-gpt-ad-1529960400156-7').addService(googletag.pubads().setTargeting('adex', 'true'));
slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', Sidebar2Sizes, 'div-gpt-ad-1529960400156-8').addService(googletag.pubads().setTargeting('adex', 'true'));   
slot2=googletag.defineSlot('/4483046/eg-dsk-sidebar3', Sidebar2Sizes, 'div-gpt-ad-1529960400156-9').addService(googletag.pubads().setTargeting('adex', 'true'));
googletag.defineSlot('/4483046/eg-dsk-1x1', VsliderSizes, 'div-gpt-ad-1529960400156-13').addService(googletag.pubads().setTargeting('adex', 'true').setTargeting('adcase', ads.logData));
googletag.pubads().enableSingleRequest();    
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();  });
</script>
<div style='display:none'> <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'> <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script> </div></div>
<div style='display:none'><div id='div-gpt-ad-1529960400156-13'><script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-13'); });</script></div></div>
<header class="site-header">
<div class="row">
<div class="site-logo">
<a href="/" title="Ir al inicio">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
</div>
<div class="actions">
<button type="button" class="icon icon-search_cool"></button>
<div class="social subnav">
<span class="icon icon-facebook"></span>
<span class="icon icon-twitter"></span>

<span class="icon icon-instagram"></span>

<div class="submenu">
<div class="fb-button">
<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="tw-button">
<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
</div>
<div class="ins-button">
<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
<span class="image"></span>
<span class="text">Seguinos</span>
</a>
</div>
</div>
</div>
<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
</div>
<form class="site-search" action="/buscar.html" method="POST">
<fieldset>
<button type="submit" class="icon icon-search_cool"></button>
<input type="text" name="search" placeholder="¿Qué estás buscando?" />
<button type="button" class="close"></button>
</fieldset>
</form>
</div>
<nav class="site-nav">
<div class="content-nav-desplegable">
<div class="row">
<div class="nav-more-close"></div>
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
</li>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
</li>
<li class="odio el fut">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>

</ul>
</div>
</li>
<li class="videos">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="social">
<div class="tit">Siguenos!</div>
<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
</div>
</div>
<div class="row clearfix">
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
</li>
<li>
<a href="/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
</li>
<li class="gamadeportiva">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>
</ul>
</div>
</li>
<li class="video">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="row">
<div class="row-container">

<div class="banner">
<div id='div-gpt-ad-1529960400156-1' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
</div>
<div class="col col-aside">
<div class="banner">
<div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>
<section class="mod mod-lomasvisto">
<header class="mod-header">
<h2 class="mod-title">Lo más visto</h2>
</header>
<ol class="mod-content">
<li>
<article class="news news-summary futbol">
<span class="mod-number">1</span>
<figure class="news-media">
<a href="/futbol/Cholados-el-Caleno-el-sabor-colombiano-en-Suchitoto-20200706-0005.html" title='null' target='_self'>
<img i src="/__export/1594053238239/sites/prensagrafica/img/2020/07/06/img-20200703-wa0037_crop1594053237804.jpg_968423600.jpg" width='113' height='85' alt="" Cholados el Caleño", el sabor colombiano en Suchitoto" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Cholados-el-Caleno-el-sabor-colombiano-en-Suchitoto-20200706-0005.html" title="" Cholados el Caleño", el sabor colombiano en Suchitoto" target='_self'>
"Cholados el Caleño", el sabor colombiano en Suchitoto
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">2</span>
<figure class="news-media">
<a href="/futbol/Zamboni-En-El-Salvador-me-faltaron-los-goles-20200704-0004.html" title='null' target='_self'>
<img i src="/__export/1593875506552/sites/prensagrafica/img/2020/07/04/zamboni_crop1593875506123.jpg_968423600.jpg" width='113' height='85' alt="Zamboni: “En El Salvador me faltaron los goles”" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Zamboni-En-El-Salvador-me-faltaron-los-goles-20200704-0004.html" title="Zamboni: “En El Salvador me faltaron los goles”" target='_self'>
Zamboni: “En El Salvador me faltaron los goles”
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">3</span>
<figure class="news-media">
<a href="/futbol/Gil--Mosquera-Con-Bryan-no-cerramos-la-puerta-a-volver-a-FAS-20200707-0002.html" title='null' target='_self'>
<img i src="/__export/1594134583881/sites/prensagrafica/img/2020/07/07/final_crop1594134583070.png_968423600.png" width='113' height='85' alt="Gil  Mosquera: " Con Bryan no cerramos la puerta a volver a FAS"" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Gil--Mosquera-Con-Bryan-no-cerramos-la-puerta-a-volver-a-FAS-20200707-0002.html" title="Gil  Mosquera: " Con Bryan no cerramos la puerta a volver a FAS"" target='_self'>
Gil Mosquera: "Con Bryan no cerramos la puerta a volver a FAS"
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">4</span>
<figure class="news-media">
<a href="/futbol/Luis-Hinestroza-Hay-mucha-diferencia-en-Egipto-con-respeto-al-futbol-salvadoreno-20200709-0007.html" title='null' target='_self'>
<img i src="/__export/1594312308217/sites/prensagrafica/img/2020/07/09/luisedwarhinexpxb6b4g2cpv8bx0x0_crop1594312307783.jpg_968423600.jpg" width='113' height='85' alt="Luis Hinestroza: " Hay mucha diferencia en Egipto con respeto al fútbol salvadoreño"" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Luis-Hinestroza-Hay-mucha-diferencia-en-Egipto-con-respeto-al-futbol-salvadoreno-20200709-0007.html" title="Luis Hinestroza: " Hay mucha diferencia en Egipto con respeto al fútbol salvadoreño"" target='_self'>
Luis Hinestroza: "Hay mucha diferencia en Egipto con respeto al fútbol salvadoreño"
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">5</span>
<figure class="news-media">
<a href="/futbol/Real-Madrid-gana-al-Athletic-y-se-acerca-mas-al-titulo-de-LaLiga-20200704-0003.html" title='null' target='_self'>
<img i src="/__export/1593954198019/sites/prensagrafica/img/2020/07/05/whatsapp_image_2020-07-05_at_6_36_13_am_crop1593952633657.jpeg_968423600.jpeg" width='113' height='85' alt="Real Madrid gana al Athletic y se acerca más al título de LaLiga" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Real-Madrid-gana-al-Athletic-y-se-acerca-mas-al-titulo-de-LaLiga-20200704-0003.html" title="Real Madrid gana al Athletic y se acerca más al título de LaLiga" target='_self'>
Real Madrid gana al Athletic y se acerca más al título de LaLiga
</a>
</h1>
</div>
</article>
</li>
</ol>
</section>
<div class="box-fixed">
<div class="banner">
<div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>

<div class="banner">
<div id='div-gpt-ad-1529960400156-9' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-9'); });</script></div>
</div>
<section class="mod mod-listnews futbol">
<header class="mod-header">
<h3 class="mod-title">Más de Fútbol</h3>
</header>
<div class="mod-content">
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Manuel-el-Black-Martinez-y-su-negocio-de-instalacion-de-vidrieria-y-solaire-20200709-0016.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1594338124133/sites/prensagrafica/img/2020/07/09/img-20200708-wa0022_crop1594338123724.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Manuel-el-Black-Martinez-y-su-negocio-de-instalacion-de-vidrieria-y-solaire-20200709-0016.html" />
<a href="/futbol/Manuel-el-Black-Martinez-y-su-negocio-de-instalacion-de-vidrieria-y-solaire-20200709-0016.html" title="Manuel " el Black" Martínez y su negocio de instalación de vidriería y solaire" itemprop="name headline">
Manuel "el Black" Martínez y su negocio de instalación de vidriería y solaire
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Tras-la-pandemia-tuvimos-que-reinventarnos-20200709-0014.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1594329644471/sites/prensagrafica/img/2020/07/09/img-20200706-wa0006_crop1594329644019.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Tras-la-pandemia-tuvimos-que-reinventarnos-20200709-0014.html" />
<a href="/futbol/Tras-la-pandemia-tuvimos-que-reinventarnos-20200709-0014.html" title="" Tras la pandemia tuvimos que reinventarnos"" itemprop="name headline">
"Tras la pandemia tuvimos que reinventarnos"
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Felipe-Amaya-el-apoyo-de-Gotera-20200709-0013.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1594328858882/sites/prensagrafica/img/2020/07/09/img-20200707-wa0008_crop1594328858367.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Felipe-Amaya-el-apoyo-de-Gotera-20200709-0013.html" />
<a href="/futbol/Felipe-Amaya-el-apoyo-de-Gotera-20200709-0013.html" title="Felipe Amaya, el apoyo de Gotera" itemprop="name headline">
Felipe Amaya, el apoyo de Gotera
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Guiri-al-Aire-Primera-division-valora-nuevo-formato-para-el-Apertura-y-Juegos-Centroamericanos-serian-en-2022-20200709-0012.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1594328404548/sites/prensagrafica/img/2020/07/09/fas-sonsonate_crop1582589128976_crop1588621452378_crop1594328404045.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Guiri-al-Aire-Primera-division-valora-nuevo-formato-para-el-Apertura-y-Juegos-Centroamericanos-serian-en-2022-20200709-0012.html" />
<a href="/futbol/Guiri-al-Aire-Primera-division-valora-nuevo-formato-para-el-Apertura-y-Juegos-Centroamericanos-serian-en-2022-20200709-0012.html" title="Güiri al Aire: Primera división valora nuevo formato para el Apertura y Juegos Centroamericanos serían en 2022" itemprop="name headline">
Güiri al Aire: Primera división valora nuevo formato para el Apertura y Juegos Centroamericanos serían en 2022
</a>
</h1>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col col-main">
<article class=" news news-full futbol" data-path="/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" data-localpath="/elgrafico/contenidos/2020/07/09/noticia_0015.html" data-title="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”" data-bbc="">
<header class="news-header">
<div class="news-line">
<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
<a href="/seccion/futbol/futbolnacional/" title="Fútbol Nacional" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol Nacional</a>
<span class="news-label"></span>
</div>
<h1 class="news-title">“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros” </h1>
<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Se proyectaba como uno de los mejores &aacute;rbitros del pa&iacute;s en el a&ntilde;o 2006, cumpli&oacute; su sue&ntilde;o, pero se desempe&ntilde;&oacute; como juez de liga mayor por menos de un a&ntilde;o ante una lesi&oacute;n muscular, esta es la historia de Wildo Gald&aacute;mez:</p>
<p>&nbsp;</p>
</div>
<div class="clearfix">
<div class="news-line content-author">
<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<span>Por</span>
<meta itemprop="name" content="Ítalo Hernández" />
<span itemprop="name">Ítalo Hernández</span>
</p>
<time class="news-date" datetime="2020-07-09T16:59">Hace 3 horas</time>
</div>
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" data-text="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" />
</div>
</div>
</div>
</header>
<div class="news-photogallery">
<div class="swiper-container">
<div class="swiper-wrapper">
<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="description" content='“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”'>
<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
<div class="cover-image">
<img data-index="0" src="/__export/1594335939759/sites/prensagrafica/img/2020/07/09/received_292570851893258_crop1594335939122.jpeg_525981578.jpeg" width="790" height="440" itemprop="contentURL" alt="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”" />
</div>
<figcaption>
<p>“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”
</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="news-content">
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" data-text="“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros”"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" />
</div>
</div>
<div class="news-body">
<p>Wildo Galdámez dejó el fútbol federado en el año 2001 por dedicarse al arbitraje, debutó como árbitro en tercera división en el año 2003 y no descansó hasta escalar a la liga mayor. Lo consiguió en el año 2007, pero solo dirigió 12 encuentros de primera división como cuarto árbitro y cinco más como juez principal, porque una lesión sufrida en un entrenamiento, cortó su carrera.</p>
<p>Esa lesión marcó su carrera, se proyectaba como uno de los mejores árbitros del país, pero no se puedo recuperar. Dice que recibió el apoyo de la comisión de arbitraje de la Federación Salvadoreña de Fútbol (FESFUT), tras las terapias, volvió a las canchas, pero persistió la molestia y optó por el retiro tras el partido de segunda división entre el Tehuacán ante el equipo Universidad de El Salvador, el 7 de septiembre de 2008.</p>
<div style="position: relative;text-align: center;bottom: 20px;">
<div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
</div>
<p>“Obtuve los mejores resultados en una prueba de resistencia y al siguiente día, el instructor dijo ‘alcancen a Wildo’, corrí entre los árbitros Joel Aguilar y Vitelio Rivera, no me pudieron alcanzar,&nbsp; pero sentí que algo se desprendió de mi cuerpo, fue una rotura del músculo y el fin de mi carrera”, recordó.</p>
<p>Luego de retirarse del fútbol con el Quezalteco, histórico equipo de la Liga Mayor Aficionada de Chalatenango y con 17 años de edad, se enamoró del arbitraje. Recién finalizó los estudios de bachillerato, participó de un curso de aspirantes de árbitros impartido en su natal municipio de El Paraíso, Chalatenango. Fue el punto de partida.</p>
<p>Viajaba a las 3:00 de la mañana todos los días hasta San Salvador para entrenar junto al cuerpo colegiado de árbitros. Su formación y aplicación le permitió la acreditación oficial ante la FESFUT y debutar en el año 2004 como juez de línea en el partido de tercera división entre el Vendaval y San Fidel; por su destacada actuación, al siguiente fin de semana, lo designaron juez central del partido San Lorenzo ante El Roble. “Vieron que pese a mi baja estatura, tenía carácter y por eso me designaron como árbitro central”, sostuvo.</p>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="" data-height="817" data-size="w:810,h:960" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2020/07/09/received_210495050059930.jpeg_220551528.jpeg" title="" vspace="5">
<figcaption></figcaption>
</figure>
</div>
<p>El 23 de diciembre de 2005, dirigió su primera partido en la segunda división: INCA Súper Flat ante el Nejapa, fue el duelo; y en la liga mayor, debutó en el año 2006, como cuarto árbitro del partido final de Copa Presidente: Once Municipal ante el Águila y como árbitro principal debutó el 19 de agosto de 2007, en el partido Nejapa contra el Isidro Metapán.</p>
<p><strong>“NECESITÉ AYUDA PSICOLÓGICA”</strong></p>
<p>Tras diagnosticarle rotura parcial en el muslo derecho “consulté con un médico, estuve en tratamiento un mes, pero la ansiedad y frustración me llevó a cometer muchos errores en mi recuperación. Estaba recién ascendido, me llenaban de motivación y por eso quería volver, la comisión de arbitraje me apoyaba, era una persona muy querida y hasta estuve en un tratamiento psicológico para superar la lesión”, expuso Galdámez.</p>
<p>En ese camino, durante el año 2008 &nbsp;“me decía el psicólogo que no viera por televisión los partidos de liga mayor donde arbitraban mis compañeros porque eso me afectaba. Ya ni quería seguir estudiando, esa ansiedad me llevó a cometer muchos errores, me cicatrizaron el músculo con ultras. Al día siguiente que me cicatrizaban, había prueba física y me metía, esa ansiedad me afectó, hice esa prueba y la aplacé”, analizó.</p>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="" data-height="517" data-size="w:960,h:720" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2020/07/09/received_609464229672522.jpeg_1853007781.jpeg" title="" vspace="5">
<figcaption></figcaption>
</figure>
</div>
<p>Fue un momento duro en su carrera, el fin había llegado&nbsp; “siete meses entre recuperación y recaída, no tuve un parón (para recuperarse), Alexander Sibrián (instructor) me dijo ‘usted está&nbsp; joven, no se preocupe, tiene tiempo para recuperarse’, pero tenía ansiedad por el sacrificio hecho de viajar desde mi casa a las 3:00 de la mañana a los entrenos. No fue fácil”.&nbsp;&nbsp;</p>
<p>Volvió en el año 2008 “realicé la prueba física y aprobé aunque mi estado anímico ya no era el mismo, debido a la lesión mi proyecto de vida cambió. Cuando llegué a la primera división todo se me estaba dando, cumplí una meta, mi sueño era trabajar para ser árbitro internacional, no se puedo”.</p>
<p>En el año 2011, se graduó como profesor de educación física y desde el año 2016 trabaja en el centro escolar del municipio de la Laguna, Chalatenango, &nbsp;se mantiene como instructor auxiliar de la federación salvadoreña de fútbol en el departamento de Chalatenango “he contribuido al desarrollo del arbitraje en el departamento de Chalatenango, formado árbitros para las ligas no federadas, federadas (ADFA) y en la actualidad contamos con nueve árbitros escalonados que tiene participación en las diferentes categorías profesionales del país”, concluyó.</p>
<div style="text-align:center">
<figure class="image" style="display:inline-block">
<img alt="" data-height="442" data-size="w:720,h:462" data-width="690" hspace="5" src="/export/sites/prensagrafica/img/2020/07/09/received_257536702201320.jpeg_1046773948.jpeg" title="" vspace="5">
<figcaption></figcaption>
</figure>
</div>
<section class="mod mod-tags">
<h2 class="mod-title">Tags:</h2>
<ul class="tags-content">
<li><span>Wildo Galdámez</span></li>
<li><a href="/arbitros-t3143" title="Ver noticias sobre Árbitros">Árbitros</a></li>
</ul>
</section>
<section class="mod mod-list">
<div class="mod-header">
<h3 class="mod-title">Lee también</h3>
</div>
<ul class="mod-content">
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Hazard-listo-para-reaparecer-20200709-0005.html" title="Hazard, listo para reaparecer" itemprop="name headline">
Hazard, listo para reaparecer
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Zidane-califica-de-locura-jugarse-la-Liga-en-cuatro-partidos-en-once-dias-20200709-0002.html" title="Zidane califica de " locura" jugarse la Liga en cuatro partidos en once días" itemprop="name headline">
Zidane califica de "locura" jugarse la Liga en cuatro partidos en once días
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Hazard-comienza-a-probarse-20200707-0012.html" title="Hazard comienza a probarse" itemprop="name headline">
Hazard comienza a probarse
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Umtiti-de-nuevo-con-molestias-en-la-rodilla-baja-ante-el-Villarreal-20200703-0001.html" title="Umtiti, de nuevo con molestias en la rodilla, baja ante el Villarreal" itemprop="name headline">
Umtiti, de nuevo con molestias en la rodilla, baja ante el Villarreal
</a>
</h3>
</li>
</ul>
</section>
<section class="mod mod-comments">
<div class="mod-header">
<h3 class="mod-title">Comentarios</h3>
</div>
<div class="mod-content">
<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</section>
</div>
<div class="mod mod-outbrain"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix', article:'auto', tracking:'taboola'  });</script>
<div class="mod-newsletter">

<form class="form-newsletter" id="form-newsletter" onsubmit="return false;">
<div class="form-container">
<fieldset>
<label>Recibe las noticias por e-mail</label>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>

</div>
<div class="news-full-related-articles">
<div class="banner">
<div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
</div>
<div data-related="/elgrafico/contenidos/2020/07/09/noticia_0016.html" data-index="1"></div>
<div data-related="/elgrafico/contenidos/2020/07/09/noticia_0014.html" data-index="2"></div>
<div data-related="/elgrafico/contenidos/2020/07/09/noticia_0013.html" data-index="3"></div>
<div data-related="/elgrafico/contenidos/2020/07/09/noticia_0012.html" data-index="4"></div>
</div>
</div>
</div>
</div>
<div class="banner_article" style="text-align: center;">

<div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
</div>
<footer class="site-footer">
<div class="row">
<div class="footer-top clearfix">
<a href="/" title="Ir al inicio" class="site-logo">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
<nav class="footer-nav">
<div class="column">
<h4>Secciones</h4>
<ul>
<li>
<a href="/" title="Ir a la sección Inicio">Inicio</a>
</li>
<li>
<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a>
</li>
<li>
<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a>
</li>
<li>
<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
<li>
<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a>
</li>
<li>
<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a>
</li>
<li>
<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
</li>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a>
</li>
</ul>
</div>
<div id="primera">
<div class="column">
<h4>Primera</h4>
<ul>
<li>
<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 Deportivo</a>
</li>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL Vencedor</a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">Independiente</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</div>
<div class="column">
<h4>Nosotros</h4>
<ul>
<li>
<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="column-right" style="padding: 50px 66px 20px 5px;">
<h4>Siguenos</h4>
<ul class="pull-right">
<li>
<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
<span class="icon icon-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
<span class="icon icon-instagram"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
<span class="icon icon-googleplus"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
<span class="icon icon-youtube"></span>
</a>
</li>
</ul>
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;">
<label>Recibe las noticias por e-mail</label>
<div class="form-container">
<fieldset>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>
</div>
</nav>
</div>
<div class="nav-bottom clearfix">
</div>
<div class="footer-marcas">
<ul>
<li class="prensagrfica">
<a href="https://www.laprensagrafica.com" title="Ir a la Home">
<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
</a>
</li>
<li class="elgrafico">
<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
</a>
</li>
<li class="eleconomista">
<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
</a>
</li>
<li class="clasiguia">
<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
</li>
<li class="bolsadetrabajo">
<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
</a>
</li>
<li class="techlife">
<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
</a>
</li>
<li class="ella">
<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
</a>
</li>
<li class="clublpg">
<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
</a>
</li>
</ul>
</div>
<div class="footer-bottom clearfix">
<p>Derechos Reservados © 2019, Dutriz Hermanos S.A. de C.V.</p>
<div class="pull-right">
<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
</div>
<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
</div>
</div>
</footer>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>
<div class="hover_bkgr_fricc">
<span class="helper"></span>
<div>
<div class="popupCloseButton">X</div>
<p>
<div>
<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
<input type="hidden" id="form-email-hidden" name="email">
<input type="hidden" id="hiddenvalue" name="hiddenvalue">
<fieldset class="form-field">
<div class="form-container" id="emailmodal">
<input type="email" id="form-email-foot" name="email" placeholder="Email" required>
<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
<div class="form-error"></div>
</div>
</fieldset>
<fieldset class="form-field">
<div class="form-container">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="left" valign="top">
<td>
<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox" /><label class="css-label" for="UH">ÚLTIMA HORA</label>
<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox" /><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox" /><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox" /><label class="css-label" for="USA">TU BOLETÍN +503</label>
<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox" /><label class="css-label" for="DEPORTE">DEPORTES</label>
<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
</td>
<td>
<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox" /><label class="css-label" for="ELLA">REVISTA ELLA</label>
<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox" /><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox" /><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox" /><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox" /><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
</td>
</tr>
</table>
<div id="div_TYC">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="center" valign="top">
<td>
<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox" /><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
</td>
</tr>
</table>
</div>
</div>
</fieldset>
</form>
</div>
<div class="socialbtn" id="socialbtn" style="display:none">
<h3>O puedes registrar tus correos usando:
<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
</div>
<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
</p>
</div>
</div>
<div id="fb-root"></div>
<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>
<script>//var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-2"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-3687691-2');</script>
<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript" src="/__export/1587591517842/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Me-afectaba-ver-por-la-television-los-partidos-donde-arbitraban-mis-companeros--20200709-0015.html';_sf_async_config.sections = 'article,futbol,Fútbol Nacional';_sf_async_config.authors = 'Ítalo Hernández';_sf_async_config.title = '“Me afectaba ver por la televisión los partidos donde arbitraban mis compañeros” ';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMjAvMDcvMDkvbm90aWNpYV8wMDE1Lmh0bWw=" /></body>
</html>