


















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			


















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="Mauricio Pochettino, Messi, PSG, Tottenham, Le Parisien">
		
		
			<meta name="description" content="Seg&amp;uacute;n el peri&amp;oacute;dico Le Parisien, el arribo de Mauricio Pochettino a PSG tambi&amp;eacute;n puede atraer la llegada de Lionel Messi, quien terminar&amp;aacute; contrato con Barcelona a mediados del 2021" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" />
		
			<meta property="og:description" content="Seg&amp;uacute;n el peri&amp;oacute;dico Le Parisien, el arribo de Mauricio Pochettino a PSG tambi&amp;eacute;n puede atraer la llegada de Lionel Messi, quien terminar&amp;aacute; contrato con Barcelona a mediados del 2021" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="Mauricio Pochettino, Messi, PSG, Tottenham, Le Parisien">
						
		
			<meta name="twitter:description" content="Seg&amp;uacute;n el peri&amp;oacute;dico Le Parisien, el arribo de Mauricio Pochettino a PSG tambi&amp;eacute;n puede atraer la llegada de Lionel Messi, quien terminar&amp;aacute; contrato con Barcelona a mediados del 2021">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html">
		
		







 


 



	

 


	

 


	
		
		
		
	


 
 
 


		
	

 



   


	
		
		 
		
		 
			
		
		
			
		
		
			
		
	







 



 











	




 




<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html"},"headline":"Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi","alternativeHeadline":"Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi","image":["https://www.elgrafico.com/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_554688468.jpg","https://www.elgrafico.com/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_1902800913.jpg","https://www.elgrafico.com/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_423682103.jpg"],"datePublished":"2020-12-26T14:01:33-0600","dateModified":"2020-12-26T14:13:48-0600","dateCreated":"2020-12-26T14:01:33-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","url":"https://www.elgrafico.com","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","wordCount":302,"url":"https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html","articleBody":"Mauricio Pochettino debe ser oficializado como nuevo entrenador del PSG en las próximas horas. Mientras tanto, en Francia hablan sobre el proyecto que liderará el ex técnico de Tottenham. En esa línea, el diario Le Parisien aseguró que el técnico solicitará a la directiva la contratación de Lionel Messi, a solo meses de terminar su vínculo con Barcelona.La citada fuente informa este sábado que el entrenador argentino ya ha pedido al alto mando del club parisino la contratación del capitán para el mercado de fichajes de verano de 2021. El argentino sigue siendo uno de los mejores del mundo y el extécnico de los ‘Spurs’ lo quiere al lado de Neymar y Kylian Mbappé.Tal como informa Le Parisien, la nacionalidad de Pochettino y su identificación con Newell’s Old Boys son factores que acercan a Messi al París Saint-Germain. El genio rosarino tiene un buen concepto del técnico santafesino y no dudaría en ponerse a sus órdenes desde la próxima temporada.El contrato de Lionel Messi con el Barcelona termina en junio del año próximo. Hasta el momento, el delantero argentino no se ha sentado a conversar con la Comisión Gestora sobre la renovación de su contrato ya que espera el desarrollo de elecciones en enero próximo.De cara al mercado de verano de 2021, además del PSG, Inter de Milán y Manchester City se han convertido en los clubes con más posibilidades de contratar a Leo Messi. Dinero y un proyecto deportivo ambicioso juegan a su favor, pero Pochettino podría ser clave para la decisión final de la ‘Pulga’.El santafesino, cuando se resuelva el contrato de Tuchel, será anunciado como nuevo técnico, con el mismo nivel de exigencia que sus predecesores, en la que será su cuarta experiencia en los banquillos, que comenzó en el Espanyol, el mismo equipo en el que acabó su andadura como futbolista.","description":"Según el periódico Le Parisien, el arribo de Mauricio Pochettino a PSG también puede atraer la llegada de Lionel Messi, quien terminará contrato con Barcelona a mediados del 2021","keywords":"Mauricio Pochettino, Messi, PSG, Tottenham, Le Parisien"}</script>
		<meta name="robots" content="index, follow, max-image-preview:large">
	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1560208980000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	
	<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
	
			
			
			  <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			  <script async src="https://cdn.ampproject.org/v0.js"></script>
			  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			  <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			
								
			
			
			
				
					 
						
					
					
					
					
	
		 
			
			
			
			
			 
			
			
							
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push(function () {
    googletag.defineOutOfPageSlot('/4483046/eg-dsk-interstitial', 'div-gpt-ad-1596674188983-1').addService(googletag.pubads());   
    googletag.defineSlot('/4483046/eg-dsk-1x1',[1, 1], 'div-gpt-ad-1596674188983-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices();
  });
</script>

<!-- /4483046/eg-dsk-interstitial -->
<div id='div-gpt-ad-1596674188983-1'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-1'); });
    </script>
</div>
<!-- /4483046/eg-dsk-1x1 -->
<div id='div-gpt-ad-1596674188983-2' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-2'); });
    </script>
</div>				
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


									
				
					
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2020/12/26/noticia_0012.html">
			
			
			



















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
				
					
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
								</li>																	
																																																																																																									
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
															
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>								
							
							</ul>
						</div>							
					</li>	
					
                                        <li class="selecciones">

						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>							
								<li>
								  <a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
								</li>																
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
								</li>																
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
								</li>																
															
								<li>
									<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
								</li>
							
<!--								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>
-->																
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								

								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>

								<li>
									<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL VENCEDOR</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">INDEPENDIENTE</a>
								</li>																	
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>																																																																																									
								
							</ul>
						</div>							
					</li>					
					
                                        <li class="selecciones">
						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
																															
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
								</li>																								
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
								</li>																									
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
								</li>	
								<li>
									<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
								</li>							
								<li>
									<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
								</li>
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
									
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			





















	<div class="row">
		<div class="row-container">
	                
			
		                
				
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-top"
    data-multi-size="970x90,728x270,728x90"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


				
				 
		
			<div class="col col-aside">
				

			                 
					
						
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar1"
    data-multi-size="300x250,160x600"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					
				
				


















	




















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Zidane-pendiente-de-la-lesion-de-Luka-Modric--20201221-0003.html" title='null' target='_self'>
										
										
											
										
										<img i src="https://assets.laprensagrafica.com/__export/1608564864919/sites/prensagrafica/img/2020/12/21/modric_crop1608564863916.jpg_968423600.jpg" width='113' height='85' alt="Zidane pendiente de la lesión de Luka Modric" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Zidane-pendiente-de-la-lesion-de-Luka-Modric--20201221-0003.html" title="Zidane pendiente de la lesión de Luka Modric " target='_self' >
									Zidane pendiente de la lesión de Luka Modric 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Federativo-dice-que-estan-abiertos-a-recibir-dinero-para-despedir-a-Carlos-de-los-Cobos-20201221-0010.html" title='null' target='_self'>
										
										
											
										
										<img i src="https://assets.laprensagrafica.com/__export/1608572574470/sites/prensagrafica/img/2020/12/21/cobos.png_968423600.png" width='113' height='85' alt="Federativo dice que "están abiertos" a recibir dinero para despedir a Carlos de los Cobos" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Federativo-dice-que-estan-abiertos-a-recibir-dinero-para-despedir-a-Carlos-de-los-Cobos-20201221-0010.html" title="Federativo dice que "están abiertos" a recibir dinero para despedir a Carlos de los Cobos" target='_self' >
									Federativo dice que "están abiertos" a recibir dinero para despedir a Carlos de los Cobos
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Ogangan-ya-no-continua-con-Firpo-20201221-0016.html" title='null' target='_self'>
										
										
											
										
										<img i src="https://assets.laprensagrafica.com/__export/1608584851455/sites/prensagrafica/img/2020/12/21/whatsapp_image_2020-12-21_at_2_53_10_pm_crop1608584851027.jpeg_968423600.jpeg" width='113' height='85' alt="Ogangan ya no continúa con Firpo" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Ogangan-ya-no-continua-con-Firpo-20201221-0016.html" title="Ogangan ya no continúa con Firpo" target='_self' >
									Ogangan ya no continúa con Firpo
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Volante-salvadoreno-invitado-a-entrenar-con-el-CS-Maritimo-de-Portugal-20201220-0003.html" title='null' target='_self'>
										
										
											
										
										<img i src="https://assets.laprensagrafica.com/__export/1608481794829/sites/prensagrafica/img/2020/12/20/jordan_crop1608481794472.jpg_968423600.jpg" width='113' height='85' alt="Volante salvadoreño invitado a entrenar con el CS Marítimo de Portugal" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Volante-salvadoreno-invitado-a-entrenar-con-el-CS-Maritimo-de-Portugal-20201220-0003.html" title="Volante salvadoreño invitado a entrenar con el CS Marítimo de Portugal" target='_self' >
									Volante salvadoreño invitado a entrenar con el CS Marítimo de Portugal
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Isco-Alarcon-podria-dejar-el-Real-Madrid-para-llegar-en-enero-como-la-solucion-de-Arsenal-20201221-0014.html" title='null' target='_self'>
										
										
											
										
										<img i src="https://assets.laprensagrafica.com/__export/1608582138079/sites/prensagrafica/img/2020/12/21/la-liberacion-de-isco-en-el-real-madrid-y-por-que-le-da-las-gracias-a-zidane_crop1608582137611.jpg_968423600.jpg" width='113' height='85' alt="Isco Alarcón podría dejar el Real Madrid para llegar en enero como la solución de Arsenal" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Isco-Alarcon-podria-dejar-el-Real-Madrid-para-llegar-en-enero-como-la-solucion-de-Arsenal-20201221-0014.html" title="Isco Alarcón podría dejar el Real Madrid para llegar en enero como la solución de Arsenal" target='_self' >
									Isco Alarcón podría dejar el Real Madrid para llegar en enero como la solución de Arsenal
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar2" data-loading-strategy="3">
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


						
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar3" data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		
	


									
								
					






















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/El-Arsenal-se-rencuentra-con-la-victoria-en-el-derby-20201226-0014.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1609013261636/sites/prensagrafica/img/2020/12/26/eqmg7pdvgaaxgnw_crop1609013261238.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/El-Arsenal-se-rencuentra-con-la-victoria-en-el-derby-20201226-0014.html"/>
								<a href="/futbol/El-Arsenal-se-rencuentra-con-la-victoria-en-el-derby-20201226-0014.html" title="El Arsenal se rencuentra con la victoria en el derby" itemprop="name headline"> 
									El Arsenal se rencuentra con la victoria en el derby
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Equipo-de-la-Premier-prohibe-a-sus-jugadores-ir-de-compras-20201226-0013.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1609013097062/sites/prensagrafica/img/2020/12/26/wolverhampton_crop1609013096703.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Equipo-de-la-Premier-prohibe-a-sus-jugadores-ir-de-compras-20201226-0013.html"/>
								<a href="/futbol/Equipo-de-la-Premier-prohibe-a-sus-jugadores-ir-de-compras-20201226-0013.html" title="Equipo de la Premier prohíbe a sus jugadores ir de compras" itemprop="name headline"> 
									Equipo de la Premier prohíbe a sus jugadores ir de compras
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Boca-y-River-ponen-en-juego-el-liderato-a-una-semana-del-superclasico-20201226-0010.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1609011057282/sites/prensagrafica/img/2020/12/26/boca_river_crop1609011056922.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Boca-y-River-ponen-en-juego-el-liderato-a-una-semana-del-superclasico-20201226-0010.html"/>
								<a href="/futbol/Boca-y-River-ponen-en-juego-el-liderato-a-una-semana-del-superclasico-20201226-0010.html" title="Boca y River ponen en juego el liderato a una semana del superclásico" itemprop="name headline"> 
									Boca y River ponen en juego el liderato a una semana del superclásico
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Messi-escoge-a-Guardiola-y-Luis-Enrique-como-los-mejores-tecnicos-que-tuvo-20201226-0008.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1609011296092/sites/prensagrafica/img/2020/12/26/messi_y_guardiola_crop1609011295660.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Messi-escoge-a-Guardiola-y-Luis-Enrique-como-los-mejores-tecnicos-que-tuvo-20201226-0008.html"/>
								<a href="/futbol/Messi-escoge-a-Guardiola-y-Luis-Enrique-como-los-mejores-tecnicos-que-tuvo-20201226-0008.html" title="Messi escoge a Guardiola y Luis Enrique como los mejores técnicos que tuvo" itemprop="name headline"> 
									Messi escoge a Guardiola y Luis Enrique como los mejores técnicos que tuvo
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					





















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" data-localpath="/elgrafico/contenidos/2020/12/26/noticia_0012.html" data-title="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/futbolinternacional/" title="Fútbol Internacional" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol Internacional</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">


<p>Seg&uacute;n el peri&oacute;dico Le Parisien, el arribo de Mauricio Pochettino a PSG tambi&eacute;n puede atraer la llegada de Lionel Messi, quien terminar&aacute; contrato con Barcelona a mediados del 2021</p>
</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="GDA" />
									
									<span itemprop="name">GDA</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2020-12-26T13:56">Hace 19 minutos</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" data-text="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			






















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_1104662830.jpg" data-size="w:770,h:433" src="/__export/1609012819744/sites/prensagrafica/img/2020/12/26/cazzujpg.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi" />
								
								
							</div>
							
							<figcaption>
								<p>Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" data-text="Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>Mauricio Pochettino&nbsp;debe ser oficializado como nuevo entrenador del&nbsp;PSG&nbsp;en las próximas horas. Mientras tanto, en Francia hablan sobre el proyecto que liderará el ex técnico de Tottenham. En esa línea, el diario Le Parisien aseguró que el técnico solicitará a la directiva la contratación de&nbsp;Lionel Messi, a solo meses de terminar su vínculo con Barcelona.</p>	
					
						
							
							
									
				
					
					
					<p>La citada fuente informa este sábado que el entrenador argentino ya ha pedido al alto mando del club parisino la contratación del capitán para el mercado de fichajes de verano de 2021. El argentino sigue siendo uno de los mejores del mundo y el extécnico de los ‘Spurs’ lo quiere al lado de Neymar y Kylian Mbappé.</p>	
					
						
							
								<div style="position: relative;text-align: center;bottom: 20px;">
								
								
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=468 height=60
    type="doubleclick"
    data-slot="/4483046/eg-dsk-inline"
    data-multi-size="336x280,300x250,1x1"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		
	


								</div>
							
							
									
				
					
					
					<p>Tal como informa&nbsp;Le Parisien, la nacionalidad de Pochettino y su identificación con Newell’s Old Boys son factores que acercan a Messi al París Saint-Germain. El genio rosarino tiene un buen concepto del técnico santafesino y no dudaría en ponerse a sus órdenes desde la próxima temporada.</p>	
					
						
							
							
									
				
					
					
					<p>El contrato de&nbsp;Lionel Messi&nbsp;con el Barcelona termina en junio del año próximo. Hasta el momento, el delantero argentino no se ha sentado a conversar con la Comisión Gestora sobre la renovación de su contrato ya que espera el desarrollo de elecciones en enero próximo.</p>	
					
						
							
							
									
				
					
					
					<p>De cara al mercado de verano de 2021, además del&nbsp;PSG, Inter de Milán y Manchester City se han convertido en los clubes con más posibilidades de contratar a Leo Messi. Dinero y un proyecto deportivo ambicioso juegan a su favor, pero Pochettino podría ser clave para la decisión final de la ‘Pulga’.</p>	
					
						
							
							
									
				
					
					
					<p>El santafesino, cuando se resuelva el contrato de Tuchel, será anunciado como nuevo técnico, con el mismo nivel de exigencia que sus predecesores, en la que será su cuarta experiencia en los banquillos, que comenzó en el Espanyol, el mismo equipo en el que acabó su andadura como futbolista.</p>	
					
						
							
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Mauricio Pochettino</span></li>
								
							
								
								
								
								
								
									<li><span> Messi</span></li>
								
							
								
								
								
								
								
									<li><span> PSG</span></li>
								
							
								
								
								
								
								
									<li><span> Tottenham</span></li>
								
							
								
								
								
								
								
									<li><span> Le Parisien</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
					





















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Messi-escoge-a-Guardiola-y-Luis-Enrique-como-los-mejores-tecnicos-que-tuvo-20201226-0008.html" title="Messi escoge a Guardiola y Luis Enrique como los mejores técnicos que tuvo" itemprop="name headline">
								Messi escoge a Guardiola y Luis Enrique como los mejores técnicos que tuvo
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Porteros-reciben-una-cerveza-por-cada-gol-que-Messi-les-anoto-20201225-0013.html" title="Porteros reciben una cerveza por cada gol que Messi les anotó" itemprop="name headline">
								Porteros reciben una cerveza por cada gol que Messi les anotó
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/A-diferencia-del-resto-tengo-la-credibilidad-de-Messi-20201225-0001.html" title=""A diferencia del resto tengo la credibilidad de Messi"" itemprop="name headline">
								"A diferencia del resto tengo la credibilidad de Messi"
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-PSG-golea-el-Lyon-domina-20201223-0017.html" title="El PSG golea, el Lyon domina" itemprop="name headline">
								El PSG golea, el Lyon domina
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix', article:'auto', tracking:'taboola'  });</script>

		<div class="mod-newsletter">
			<!--<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate> -->
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" >
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
		</fieldset>
	</div>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
			
			
				
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body1"
    data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


			
		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2020/12/26/noticia_0014.html" data-index="1"></div>
		
	
	
	
	

	
	
		
	
	
	
	
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2020/12/26/noticia_0013.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2020/12/26/noticia_0010.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2020/12/26/noticia_0008.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				
					<div class="banner_article" style="text-align: center;">
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body2"
    data-multi-size="970x90,728x250,728x90"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					</div>
				
			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
					</ul>	
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
<div id="primera">				
				<div class="column">
					<h4>Primera</h4>
					<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 Deportivo</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/el-vencedor-t74248" title="">EL Vencedor</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/cs-independiente-t75385" title="">Independiente</a>
								</li>					            																																																																																																
					
					</ul>
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>

				            </li>																																																																																																	
				            <li>
				              <a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
				            </li>															
				            <li>
				              <a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
				            </li>																
				            <li>
				              <a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
				            </li>						
					</ul>
						
				</div>	
</div>							
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right" style="padding: 50px 66px 20px 5px;">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			       
				<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;" >
					<label>Recibe las noticias por e-mail</label>
					<div class="form-container">
						<fieldset>
							
							<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
						</fieldset>
					</div>
				</form>			
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2019, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			


















<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>

<div class="hover_bkgr_fricc">
	<span class="helper"></span>
	<div>
		<div class="popupCloseButton">X</div>
		<p>      
			<div>
				<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
				<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
					<input type="hidden" id="form-email-hidden" name="email">
					<input type="hidden" id="hiddenvalue" name="hiddenvalue">
					<fieldset class="form-field">
						<div class="form-container" id="emailmodal">
							<input type="email" id="form-email-foot" name="email" placeholder="Email"  required>
							<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
							<div class="form-error"></div>
						</div>
					</fieldset>
					<fieldset class="form-field">
						<div class="form-container">
							<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
								<tr align="left" valign="top">
									<td>
										<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox"/><label class="css-label" for="UH">ÚLTIMA HORA</label>
										<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox"/><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
										<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox"/><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
										<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox"/><label class="css-label" for="USA">TU BOLETÍN +503</label>
										<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox"/><label class="css-label" for="DEPORTE">DEPORTES</label>
										<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
									</td>
									<td>
										<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox"/><label class="css-label" for="ELLA">REVISTA ELLA</label>
										<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox"/><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
										<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox"/><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
										<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
										<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox"/><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
										<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox"/><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
									</td>
								</tr>	
							</table>
							<div id="div_TYC">
								<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
									<tr align="center" valign="top">
										<td>
											<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox"/><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
										</td>
										
									</tr>	
								</table>
							</div>													
						</div>
					</fieldset>
					
				</form>
			</div> 	
			<div class="socialbtn" id="socialbtn" style="display:none">
				<h3>O puedes registrar tus correos usando:
				<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
				<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
			</div>
			<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
		</p>
	</div>
</div>
			





















	<div id="fb-root"></div>	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	

		
			<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>//var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-2"></script>
		<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-3687691-2');</script>

		
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
		
				
		<script type="text/javascript" src="/__export/1587591517842/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Mauricio-Pochettino-solicita-a-PSG-la-incorporacion-de-Lionel-Messi-20201226-0012.html';_sf_async_config.sections = 'article,futbol,Fútbol Internacional';_sf_async_config.authors = 'GDA';_sf_async_config.title = 'Mauricio Pochettino solicita a PSG la incorporación de Lionel Messi';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>

				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMjAvMTIvMjYvbm90aWNpYV8wMDEyLmh0bWw=" /></body>
	
</html>