


















<!DOCTYPE html>
<html lang="es">
	
		<head>
			
			
			


















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos  | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="Mundial Catar 2022, Iván Barton, David Morán, Portugal">
		
		
			<meta name="description" content="Se confirma que la dupla de salvadore&amp;ntilde;os estar&amp;aacute; en el partido de cuartos de final tras pasar el corte de filtros en el Mundial.&amp;nbsp;" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
			<meta property="fb:app_id" content="203012288648917" />
		
		<meta property="og:title" content="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" />
		
			<meta property="og:description" content="Se confirma que la dupla de salvadore&amp;ntilde;os estar&amp;aacute; en el partido de cuartos de final tras pasar el corte de filtros en el Mundial.&amp;nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos ">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="Mundial Catar 2022, Iván Barton, David Morán, Portugal">
						
		
			<meta name="twitter:description" content="Se confirma que la dupla de salvadore&amp;ntilde;os estar&amp;aacute; en el partido de cuartos de final tras pasar el corte de filtros en el Mundial.&amp;nbsp;">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html">
		
		







 


 



	

 


	

 


	
		
		
		
	


 
 
 


		
	

 



   


	
		
		 
		
		 
			
		
		
			
		
		
			
		
	







 



 











	




 




<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html"},"headline":"Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos ","alternativeHeadline":"Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos ","image":["https://www.elgrafico.com/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_554688468.jpg","https://www.elgrafico.com/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_1902800913.jpg","https://www.elgrafico.com/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_423682103.jpg"],"datePublished":"2022-12-08T12:57:27-0600","dateModified":"2022-12-08T12:57:29-0600","dateCreated":"2022-12-08T12:57:27-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","url":"https://www.elgrafico.com","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","wordCount":221,"url":"https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html","articleBody":"Los árbitros salvadoreños Iván Barton y David Morán estarán en el partido de cuartos de final del Mundial de Catar 2022. Ambos serán asistentes. Barton será el cuarto asistente y David Morán el quinto. Y serán el complemento de la tripleta de argentinos Facundo Tello como principal y Ezequiel Brailovsky y Gabriel Chade como líneas. Esta será la cuarta participación de los salvadoreños en este Mundial. Tanto Barton como su asistente David Morán siguen a disponibilidad en este torneo. Cabe destacar que siguen como elegibles para lo que sigue en las fases de Catar tras sus buenas actuaciones. El primer partido de Barton y Morán fue en el Alemania contra Japón de la primera fecha. En adelante, tanto la prensa brasileña como inglesa tuvo buenos comentarios hacia el salvadoreño que se encuentra en su primera Copa del Mundo. Barton y Morán han superado los registros del arbitraje nacional al ser los primeros en estar en tres partidos en una Copa del Mundo y también los primeros en una fase eliminatoria junto a Morán.Barton ha realizado en otras ocasiones y en otros torneos de clase mundial. Este será uno de los partidos de cuartos de final que cuenta con gran atención por parte del Medio Oriente al ser Marruecos su único representante. Iván Barton sigue su paso en Catar 2022.   ","description":"Se confirma que la dupla de salvadoreños estará en el partido de cuartos de final tras pasar el corte de filtros en el Mundial. ","keywords":"Mundial Catar 2022, Iván Barton, David Morán, Portugal"}</script>
		<meta name="robots" content="index, follow, max-image-preview:large">
		<meta name="amp-script-src" content="sha384-hAIbiZrdxhM8FeqN8_RTibnHiVNzYCNbohecvMNstJFsRzNYCq8wVzyv1EImMrk9">
	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1669822140000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	
	
	
	
	<script type="text/javascript">
          	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,227,{isAmpFirst:true} /*config*/); 
        </script> 
        
        
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};

      // GPT ad slots
      var interstitialSlot, staticSlot;

      googletag.cmd.push(function() {
        // Define a web interstitial ad slot.
        interstitialSlot = googletag.defineOutOfPageSlot(
            '/4483046/eg-interstitial',
            googletag.enums.OutOfPageFormat.INTERSTITIAL);

        // Slot returns null if the page or device does not support interstitials.
        if (interstitialSlot) {
          interstitialSlot.addService(googletag.pubads());

          document.getElementById('status').innerText = 'Interstitial is loading...';

          // Add event listener to enable navigation once the interstitial loads.
          // If this event doesn't fire, try clearing local storage and refreshing
          // the page.
          googletag.pubads().addEventListener('slotOnload', function(event) {
            if (interstitialSlot === event.slot) {
              document.getElementById('link').style.display = 'block';
              document.getElementById('status').innerText = 'Interstitial is loaded.';
            }
          });
        }

        // Define static ad slots.
        staticSlot = googletag.defineSlot(
            '/4483046/eg-interstitial', [720, 600], 'static-ad-1')
          .addService(googletag.pubads());

        // Enable SRA and services.
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>            

			
			
			  <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			  <script async src="https://cdn.ampproject.org/v0.js"></script>
			  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			  <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			
			<script async custom-element=amp-bind src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script>
<script async custom-element=amp-iframe src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element=amp-script src="https://cdn.ampproject.org/v0/amp-script-0.1.js"></script>	
								
			
			
			
				
					 
						
					
					
					
					
	
		 
			
			
			
			
			 
			
			
							
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push(function () {
    googletag.defineOutOfPageSlot('/4483046/eg-dsk-interstitial', 'div-gpt-ad-1596674188983-1').addService(googletag.pubads());   
    googletag.defineSlot('/4483046/eg-dsk-1x1',[1, 1], 'div-gpt-ad-1596674188983-2').addService(googletag.pubads());
    googletag.defineSlot('/4483046/eg-dsk-1x1-rss-channel', [1, 1], 'div-gpt-ad-1596145784989-1').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices();
  });
</script>

<!-- /4483046/eg-dsk-interstitial -->
<div id='div-gpt-ad-1596674188983-1'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-1'); });
    </script>
</div>
<!-- /4483046/eg-dsk-1x1 -->
<div id='div-gpt-ad-1596674188983-2' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-2'); });
    </script>
</div>				
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


						
					
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	

							
								
				
			
			
			
					
					 
					
					
						
					
					
				
			<meta property="nrbi:authors" content="El Gráfico" />		
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2022/12/08/noticia_0012.html">
			

















<!-- START Flowcards script -->
<amp-script
	layout="fixed-height"
  	src="https://flowcards.mrf.io/statics/experience-amp/sha384-hAIbiZrdxhM8FeqN8_RTibnHiVNzYCNbohecvMNstJFsRzNYCq8wVzyv1EImMrk9/card-transitioner.es2015.js"
	height="1px"
	style="opacity: 1;"
	media="only screen and (max-width:800px)"	
>
	<amp-state id="flowcardsState" src="https://flowcards.mrf.io/json/active?page_technology=1&site_id=227&client_id=CLIENT_ID(compass_uid)&canonical_url=CANONICAL_URL&hostname=CANONICAL_HOSTNAME&location=CANONICAL_URL&referrer=EXTERNAL_REFERRER&page_view_id_64=PAGE_VIEW_ID_64&scroll_height=SCROLL_HEIGHT&geo=__INJECT_GEO__&cid=_ga:CLIENT_ID(AMP_ECID_GOOGLE,,_ga),comScore:CLIENT_ID(comScore),compass_uid:CLIENT_ID(compass_uid)&version=sha384-hAIbiZrdxhM8FeqN8_RTibnHiVNzYCNbohecvMNstJFsRzNYCq8wVzyv1EImMrk9"></amp-state>
	<div id="mrf-flowcards-wrapper" class="mrf-flowcards-position-fixed">
		<div id="mrf-flowcards-content-wrapper">
			<amp-iframe
				layout="fill"
				frameborder="0"
				sandbox="allow-scripts allow-top-navigation-by-user-activation allow-same-origin allow-forms allow-popups allow-popups-to-escape-sandbox"
				[src]="flowcardsState.iframeUrl || 'https://flowcards.mrf.io/statics/experience-amp/sha384-hAIbiZrdxhM8FeqN8_RTibnHiVNzYCNbohecvMNstJFsRzNYCq8wVzyv1EImMrk9/flowcards-content.html'"
				src="https://flowcards.mrf.io/statics/experience-amp/sha384-hAIbiZrdxhM8FeqN8_RTibnHiVNzYCNbohecvMNstJFsRzNYCq8wVzyv1EImMrk9/flowcards-content.html"
			>
				<div placeholder>
					<div class="mrf-flowcards-loader">Loading...</div>
				</div>
			</amp-iframe>
		</div>
	</div>
</amp-script>
<!-- END Flowcards script -->
			
			



















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_2022_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
				
					
				
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-youtube"></span>
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channelid="UCmWnXlwCVn3LojRjEQFZrBw" data-layout="default" data-count="default"></div>
					</div>
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="selecciones">
							<a href="https://www.elgrafico.com/mundial-catar-2022-t6602" title="Ver la sección Selecciones">CATAR 2022 </a>
					</li>						
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">FIRPO</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">MARTE</a>
								</li>																	
																																																																																																									
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
															
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>								
							
							</ul>
						</div>							
					</li>	
					
                                        <li class="selecciones">

						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/mundial-catar-2022/index.html" title="">Mundial Catar 2022</a>
								</li>
																																							
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>
																																
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>

							
<!--								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>
-->																
							</ul>
						</div>
					</li>
					
<!--					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
-->					
					<li class="subnav">
					  <span class="trigger" >Videos</span>
					  <div class="submenu">
					    <ul>
					      <li>
					        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">EL GRÁFICO TV</a>
					      </li>
					      <li>
					        <a href="/seccion/videos/" title="Desayuno con el Güiri Güiri">Más Videos</a>
					      </li>
					    </ul>
					  </div>
					</li>					
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="selecciones">
							<a href="https://www.elgrafico.com/mundial-catar-2022-t6602" title="Ver la sección Selecciones">CATAR 2022 </a>
					</li>						
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								

								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>

								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">FIRPO</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">MARTE</a>
								</li>																	
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>																																																																																									
								
							</ul>
						</div>							
					</li>					
					
                                        <li class="selecciones">
						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
				
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
							
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/mundial-catar-2022/index.html" title="">Mundial Catar 2022</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>							
																																																																													
							</ul>
						</div>
					</li>
					
<!--					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
-->					
					
					<li class="subnav">
					  <span class="trigger" >Videos</span>
					  <div class="submenu">
					    <ul>
					      <li>
					        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">EL GRÁFICO TV</a>
					      </li>
					      <li>
					        <a href="/seccion/videos/" title="Desayuno con el Güiri Güiri">Más Videos</a>
					      </li>
					    </ul>
					  </div>
					</li>					
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
									
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			





















	<div class="row">
		<div class="row-container">
	                
			
		                
				
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/4483046/eg-dsk-top"
    data-multi-size="970x90,728x90"
    data-multi-size-validation="false" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


				
				 
		
			<div class="col col-aside">
				

			                 
					
						
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar1"
    data-multi-size="300x250,160x600"
    data-multi-size-validation="false" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					
				
				


















	




















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/El-mejor-gol-del-Apertura-2022-o-del-ano-El-golazo-nivel-Puskas-de-Beckford-en-el-Chalatenango-Platense-20220925-0023.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1664144066938/sites/prensagrafica/img/2022/09/25/whatsapp_image_2022-09-25_at_3_51_21_pm_x1x_1_crop1664144066319.jpeg_968423600.jpeg" width='113' height='85' alt="¿El mejor gol del Apertura 2022 o del año?: El golazo nivel "Puskas" de Beckford en el Chalatenango-Platense" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/El-mejor-gol-del-Apertura-2022-o-del-ano-El-golazo-nivel-Puskas-de-Beckford-en-el-Chalatenango-Platense-20220925-0023.html" title="¿El mejor gol del Apertura 2022 o del año?: El golazo nivel "Puskas" de Beckford en el Chalatenango-Platense" target='_self' >
									¿El mejor gol del Apertura 2022 o del año?: El golazo nivel "Puskas" de Beckford en el Chalatenango-Platense
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/FAS-mantiene-la-racha-y-vence-al-Once-Deportivo-20220922-0029.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1663905413044/sites/prensagrafica/img/2022/09/22/whatsapp_image_2022-09-22_at_9_08_21_pm_crop1663904577771.jpeg_968423600.jpeg" width='113' height='85' alt="FAS mantiene la racha y vence al Once Deportivo" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/FAS-mantiene-la-racha-y-vence-al-Once-Deportivo-20220922-0029.html" title="FAS mantiene la racha y vence al Once Deportivo" target='_self' >
									FAS mantiene la racha y vence al Once Deportivo
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/El-Salvador-se-enfrenta-a-Peru-en-medio-de-los-aires-de-cambio-20220926-0015.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1664234007552/sites/prensagrafica/img/2022/09/26/308314103_1033038250701320_3258322658481123722_n_crop1664233792427.jpg_968423600.jpg" width='113' height='85' alt="El Salvador se enfrenta a Perú en medio de los aires de cambio" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/El-Salvador-se-enfrenta-a-Peru-en-medio-de-los-aires-de-cambio-20220926-0015.html" title="El Salvador se enfrenta a Perú en medio de los aires de cambio" target='_self' >
									El Salvador se enfrenta a Perú en medio de los aires de cambio
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Alianza-destroza-al-Once-Deportivo-en-el-Cuscatlan-20220925-0029.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1664148370314/sites/prensagrafica/img/2022/09/25/whatsapp_image_2022-09-25_at_5_26_00_pm_crop1664148369614.jpeg_968423600.jpeg" width='113' height='85' alt="Alianza destroza al Once Deportivo en el Cuscatlán " />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Alianza-destroza-al-Once-Deportivo-en-el-Cuscatlan-20220925-0029.html" title="Alianza destroza al Once Deportivo en el Cuscatlán " target='_self' >
									Alianza destroza al Once Deportivo en el Cuscatlán 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Que-paso-con-las-camisetas-negras-de-la-seleccion--20220922-0021.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1663879407142/sites/prensagrafica/img/2022/09/22/e53kd26xsau4jm3_crop1663879406466.jpg_968423600.jpg" width='113' height='85' alt="¿Qué pasó con las camisetas negras de la selección?" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Que-paso-con-las-camisetas-negras-de-la-seleccion--20220922-0021.html" title="¿Qué pasó con las camisetas negras de la selección? " target='_self' >
									¿Qué pasó con las camisetas negras de la selección? 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar2" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


						
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar3" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


									
								
					






















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Mensaje-de-Busquets-a-Luis-Enrique-tras-su-salida-de-la-seleccion-espanola-20221208-0013.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1670525806379/sites/prensagrafica/img/2022/12/08/ap13828269_crop1670525805608.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Mensaje-de-Busquets-a-Luis-Enrique-tras-su-salida-de-la-seleccion-espanola-20221208-0013.html"/>
								<a href="/futbol/Mensaje-de-Busquets-a-Luis-Enrique-tras-su-salida-de-la-seleccion-espanola-20221208-0013.html" title="Mensaje de Busquets a Luis Enrique tras su salida de la selección española" itemprop="name headline"> 
									Mensaje de Busquets a Luis Enrique tras su salida de la selección española
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/El-mensaje-de-despedida-de-Luis-Enrique-como-DT-de-la-seleccion-de-Espana-20221208-0010.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1670523415748/sites/prensagrafica/img/2022/12/08/whatsapp_image_2022-12-08_at_12_16_04_pm_crop1670523415153.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/El-mensaje-de-despedida-de-Luis-Enrique-como-DT-de-la-seleccion-de-Espana-20221208-0010.html"/>
								<a href="/futbol/El-mensaje-de-despedida-de-Luis-Enrique-como-DT-de-la-seleccion-de-Espana-20221208-0010.html" title="El mensaje de despedida de Luis Enrique como DT de la selección de España" itemprop="name headline"> 
									El mensaje de despedida de Luis Enrique como DT de la selección de España
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Scaloni-por-explota-con-los-periodistas-por-filtracion-de-informacion-Vos-queres-que-gane-Argentina-20221208-0009.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1670516183256/sites/prensagrafica/img/2022/12/08/whatsapp_image_2022-12-08_at_10_15_39_am_crop1670516182781.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Scaloni-por-explota-con-los-periodistas-por-filtracion-de-informacion-Vos-queres-que-gane-Argentina-20221208-0009.html"/>
								<a href="/futbol/Scaloni-por-explota-con-los-periodistas-por-filtracion-de-informacion-Vos-queres-que-gane-Argentina-20221208-0009.html" title="Scaloni por explota con los periodistas por filtración de información: "¿Vos querés que gane Argentina?"" itemprop="name headline"> 
									Scaloni por explota con los periodistas por filtración de información: "¿Vos querés que gane Argentina?"
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Show-de-Van-Gaal-responde-a-Di-Maria-que-dijo-que-era-el-peor-DT-y-paso-a-los-besos-en-la-boca-con-Memphis-Depay-20221208-0005.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1670510770949/sites/prensagrafica/img/2022/12/08/bfdbb5c713341e1aee2dd33c555a34c2b8e65ee3w_crop1670510770245.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Show-de-Van-Gaal-responde-a-Di-Maria-que-dijo-que-era-el-peor-DT-y-paso-a-los-besos-en-la-boca-con-Memphis-Depay-20221208-0005.html"/>
								<a href="/futbol/Show-de-Van-Gaal-responde-a-Di-Maria-que-dijo-que-era-el-peor-DT-y-paso-a-los-besos-en-la-boca-con-Memphis-Depay-20221208-0005.html" title="Show de Van Gaal: responde a Di María que dijo que era el peor DT y pasó a los “besos en la boca” con Memphis Depay" itemprop="name headline"> 
									Show de Van Gaal: responde a Di María que dijo que era el peor DT y pasó a los “besos en la boca” con Memphis Depay
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					





















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" data-localpath="/elgrafico/contenidos/2022/12/08/noticia_0012.html" data-title="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos " data-bbc="">
		

		<header class="news-header">		
			
			
  		

			

			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos </h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Se confirma que la dupla de salvadore&ntilde;os estar&aacute; en el partido de cuartos de final tras pasar el corte de filtros en el Mundial.&nbsp;</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="El Gráfico" />
									
									<span itemprop="name">El Gráfico</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2022-12-08T12:49">Hace 9 minutos</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" data-text="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos "></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			






















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos '>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" src="/__export/1670525807827/sites/prensagrafica/img/2022/12/08/3060d453889ea9c1c184e01bd7ca1fe929c1c038w_crop1670525807177.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos " />
								
								
							</div>
							
							<figcaption>
								<p>Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos  
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" data-text="Iván Barton y David Morán asistirán a equipo argentino de árbitros en el Portugal-Marruecos "></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>Los árbitros salvadoreños Iván Barton y David Morán estarán en el partido de cuartos de final del Mundial de Catar 2022. Ambos serán asistentes.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>Barton será el cuarto asistente y David Morán el quinto. Y serán el complemento de la tripleta de argentinos Facundo Tello como principal y Ezequiel Brailovsky y Gabriel Chade como líneas.&nbsp;</p>	
					
						
							
								<div style="position: relative;text-align: center;bottom: 20px;">
								
								
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=468 height=60
    type="doubleclick"
    data-slot="/4483046/eg-dsk-inline"
    data-multi-size="336x280,300x250,1x1"
    data-multi-size-validation="false" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


								</div>
							
							
									
				
					
					
					<p>Esta será la cuarta participación de los salvadoreños en este Mundial.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p><br> Tanto Barton como su asistente David Morán siguen a disponibilidad en este torneo. Cabe destacar que siguen como elegibles para lo que sigue en las fases de Catar tras sus buenas actuaciones.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p><br> El primer partido de Barton y Morán fue en el Alemania contra Japón de la primera fecha. En adelante, tanto la prensa brasileña como inglesa tuvo buenos comentarios hacia el salvadoreño que se encuentra en su primera Copa del Mundo.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p><br> Barton y Morán han superado los registros del arbitraje nacional al ser los primeros en estar en tres partidos en una Copa del Mundo y también los primeros en una fase eliminatoria junto a Morán.</p>	
					
						
							
							
									
				
					
					
					<p><br> Barton ha realizado en otras ocasiones y en otros torneos de clase mundial.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p><br> Este será uno de los partidos de cuartos de final que cuenta con gran atención por parte del Medio Oriente al ser Marruecos su único representante. Iván Barton sigue su paso en Catar 2022.&nbsp;<br> &nbsp;</p>	
					
						
							
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/mundial-catar-2022-t6602" title="Ver noticias sobre Mundial Catar 2022">Mundial Catar 2022</a></li>
								
								
							
								
								
								
								
									<li><a href="/ivan-barton-t229026" title="Ver noticias sobre Iván Barton">Iván Barton</a></li>
								
								
							
								
								
								
								
								
									<li><span> David Morán</span></li>
								
							
								
								
								
								
								
									<li><span> Portugal</span></li>
								
							
						</ul>
					</section>
				
				
				
				
					<div style="position: relative;text-align: center;bottom: 20px;">
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<!-- /4483046/eg-dsk-1x1-rss-channel -->
<div id='div-gpt-ad-1596145784989-1' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-1'); });
    </script>
  </div>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					</div>
					
				
					





















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Mensaje-de-Busquets-a-Luis-Enrique-tras-su-salida-de-la-seleccion-espanola-20221208-0013.html" title="Mensaje de Busquets a Luis Enrique tras su salida de la selección española" itemprop="name headline">
								Mensaje de Busquets a Luis Enrique tras su salida de la selección española
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/coberturaespecial-/Ivan-Barton-sera-cuarto-arbitro-en-el-Portugal-Marruecos-20221208-0011.html" title="Iván Barton será cuarto árbitro en el Portugal-Marruecos " itemprop="name headline">
								Iván Barton será cuarto árbitro en el Portugal-Marruecos 
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-mensaje-de-despedida-de-Luis-Enrique-como-DT-de-la-seleccion-de-Espana-20221208-0010.html" title="El mensaje de despedida de Luis Enrique como DT de la selección de España" itemprop="name headline">
								El mensaje de despedida de Luis Enrique como DT de la selección de España
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Scaloni-por-explota-con-los-periodistas-por-filtracion-de-informacion-Vos-queres-que-gane-Argentina-20221208-0009.html" title="Scaloni por explota con los periodistas por filtración de información: "¿Vos querés que gane Argentina?"" itemprop="name headline">
								Scaloni por explota con los periodistas por filtración de información: "¿Vos querés que gane Argentina?"
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Ivan-Barton-y-David-Moran-asistiran-a-equipo-argentino-de-arbitros-en-el-Portugal-Marruecos-20221208-0012.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	

	<div id="taboola-below-article-thumbnails-unit"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
	    mode: 'alternating-thumbnails-a',
	    container: 'taboola-below-article-thumbnails-unit',
	    placement: 'Below Article Thumbnails Unit',
	    target_type: 'mix'
	  });
	</script>
<!-- MGID Start -->

<!-- MGID End -->			

		<div class="mod-newsletter">
			<!--<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate> -->
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" >
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
		</fieldset>
	</div>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
			
			
				
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body1"
    data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


			
		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2022/12/08/noticia_0013.html" data-index="1"></div>
		
	
	
	
	

	
	
		
	
	
	
	
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2022/12/08/noticia_0010.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2022/12/08/noticia_0009.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2022/12/08/noticia_0005.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				
					<div class="banner_article" style="text-align: center;">
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body2"
    data-multi-size="970x90,728x250,728x90"
    data-multi-size-validation="false" data-loading-strategy="3"
    rtc-config='{
                "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "767ea29d-3f89-463b-bb93-52061f597d97", "PARAMS":{"amp":"1"}} }}'>
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					</div>
				
			
			



















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="https://www.elgrafico.com/mundial-catar-2022-t6602" title="Ir a la sección Inicio">CATAR 2022</a> 
						</li>						
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
					</ul>	
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
						<li>
						        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">El Gráfico TV</a>
						</li>						
					</ul>	
				</div>
<div id="primera">				
				<div class="column">
					<h4>Primera</h4>
					<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 Deportivo</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">Firpo</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">Marte</a>
								</li>					            																																																																																																
					
					</ul>
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>

				            </li>																																																																																																	
				            <li>
				              <a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
				            </li>															
				            <li>
				              <a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
				            </li>																
				            <li>
				              <a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
				            </li>						
					</ul>
						
				</div>	
</div>							
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
					<li>
						<a href="https://share.hsforms.com/1d1eu-SEdSHCyhP7eMtIzYQ1qxe3" title="Escríbenos" target="_blank">Escríbenos</a> 
					</li>						
					<li>
						<a href="https://kiosko.laprensagrafica.com/usuario/index.php" title="Versión epaper" target="_blank">Versión epaper</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right" style="padding: 50px 66px 20px 5px;">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/c/ElGraficoTV/" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			       
				<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;" >
					<label>Recibe las noticias por e-mail</label>
					<div class="form-container">
						<fieldset>
							
							<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
						</fieldset>
					</div>
				</form>			
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2022, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			


















<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>

<div class="hover_bkgr_fricc">
	<span class="helper"></span>
	<div>
		<div class="popupCloseButton">X</div>
		<p>      
			<div>
				<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
				<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
					<input type="hidden" id="form-email-hidden" name="email">
					<input type="hidden" id="hiddenvalue" name="hiddenvalue">
					<fieldset class="form-field">
						<div class="form-container" id="emailmodal">
							<input type="email" id="form-email-foot" name="email" placeholder="Email"  required>
							<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
							<div class="form-error"></div>
						</div>
					</fieldset>
					<fieldset class="form-field">
						<div class="form-container">
							<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
								<tr align="left" valign="top">
									<td>
										<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox"/><label class="css-label" for="UH">ÚLTIMA HORA</label>
										<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox"/><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
										<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox"/><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
										<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox"/><label class="css-label" for="USA">TU BOLETÍN +503</label>
										<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox"/><label class="css-label" for="DEPORTE">DEPORTES</label>
										<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
									</td>
									<td>
										<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox"/><label class="css-label" for="ELLA">REVISTA ELLA</label>
										<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox"/><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
										<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox"/><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
										<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
										<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox"/><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
										<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox"/><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
									</td>
								</tr>	
							</table>
							<div id="div_TYC">
								<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
									<tr align="center" valign="top">
										<td>
											<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox"/><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
										</td>
										
									</tr>	
								</table>
							</div>													
						</div>
					</fieldset>
					
				</form>
			</div> 	
			<div class="socialbtn" id="socialbtn" style="display:none">
				<h3>O puedes registrar tus correos usando:
				<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
				<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
			</div>
			<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
		</p>
	</div>
</div>
			





















	<div id="fb-root"></div>	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	

		
			<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>//var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-2"></script>
		<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-3687691-2');</script>

		
		
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
		
				
		<script type="text/javascript" src="/__export/1587591517842/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				


				
			
			
			<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMjIvMTIvMDgvbm90aWNpYV8wMDEyLmh0bWw=" /></body>
	
</html>