


















<!DOCTYPE html>
<html lang="es">
	
		<head>
			
			
			


















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Elías Guevara: "Estuvimos muy temerosos"  | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="11 Deportivo, Metapán, Apertura 2021, Mario Elías Guevara">
		
		
			<meta name="description" content="&amp;nbsp;
El t&amp;eacute;cnico del Once Deportivo rescat&amp;oacute; lo positivo del empate ante Metap&amp;aacute;n, lo cual retras&amp;oacute; su clasificaci&amp;oacute;n a cuartos de final.&amp;nbsp;" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="Elías Guevara: &#034;Estuvimos muy temerosos&#034; " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" />
		
			<meta property="og:description" content="&amp;nbsp;
El t&amp;eacute;cnico del Once Deportivo rescat&amp;oacute; lo positivo del empate ante Metap&amp;aacute;n, lo cual retras&amp;oacute; su clasificaci&amp;oacute;n a cuartos de final.&amp;nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_2024461655.jpeg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Elías Guevara: &#034;Estuvimos muy temerosos&#034; ">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="11 Deportivo, Metapán, Apertura 2021, Mario Elías Guevara">
						
		
			<meta name="twitter:description" content="&amp;nbsp;
El t&amp;eacute;cnico del Once Deportivo rescat&amp;oacute; lo positivo del empate ante Metap&amp;aacute;n, lo cual retras&amp;oacute; su clasificaci&amp;oacute;n a cuartos de final.&amp;nbsp;">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_2084490520.jpeg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html">
		
		







 


 



	

 


	

 


	
		
		
		
	


 
 
 


		
	

 



   


	
		
		 
		
		 
			
		
		
			
		
		
			
		
	







 



 











	




 




<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html"},"headline":"Elías Guevara: \"Estuvimos muy temerosos\" ","alternativeHeadline":"Elías Guevara: \"Estuvimos muy temerosos\" ","image":["https://www.elgrafico.com/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_554688468.jpeg","https://www.elgrafico.com/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_1902800913.jpeg","https://www.elgrafico.com/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_423682103.jpeg"],"datePublished":"2021-11-19T10:13:45-0600","dateModified":"2021-11-19T10:36:44-0600","dateCreated":"2021-11-19T10:13:45-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","url":"https://www.elgrafico.com","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","wordCount":261,"url":"https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html","articleBody":"Mario Elías Guevara, técnico del Once Deportivo, valoró como justo el empate que consiguió su equipo en el último suspiro del encuentro ante Metapán, restándole importancia al hecho de que la clasificación del Tanque Fronterizo a cuartos de final se retrasara. \"Se rescata un punto como estaba planteado el juego, cortamos la racha de dos derrotas y creo que fue merecido el empate. Lógicamente Metapán de descubrió y nosotros también para conseguir este punto, por eso creo que el empate se considera justo\", aseguró en declaraciones. Guevara coincidió en que el Once Deportivo se mostró temeroso durante algunos tramos del encuentro ante Metapán, por lo que aseguró que es un aspecto a tomar en cuenta para los próximos partidos. \"Yo quisiera que (el equipo jugara) como en los últimos minutos del partido, tienen razón, estuvimos muy temerosos, muy precavido, no arriesgamos mayor cosa, muy a lo seguro, entonces tenemos que inyectar un poco más de vértigo para pelear los partidos como debe de ser\", declaró al respecto. Agregó: \"Sí (debemos cambiar) porque en la fase decisiva, donde hay presión, donde se necesita meter, ganar y luchar es donde se ve la personalidad del jugador, siento que en algunos momentos la hemos perdido\". El técnico lamentó el mal torneo que está teniendo el Once Deportivo en condición de local, donde apenas tiene dos victorias en sus últimos 10 partidos. \"Ha sido el peor torneo que este equipo ha tenido como local, si revisamos los años anteriores, creo que el equipo ha tenido un fortín aquí, pero las cosas ahora son diferentes\", finalizó.","description":" \nEl técnico del Once Deportivo rescató lo positivo del empate ante Metapán, lo cual retrasó su clasificación a cuartos de final. ","keywords":"11 Deportivo, Metapán, Apertura 2021, Mario Elías Guevara"}</script>
		<meta name="robots" content="index, follow, max-image-preview:large">
	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1560208980000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
	
	
	
	
	<script type="text/javascript">
          function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,227,{} /*config*/);
        </script> 
        

			
			
			  <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			  <script async src="https://cdn.ampproject.org/v0.js"></script>
			  <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			  <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			
								
			
			
			
				
					 
						
					
					
					
					
	
		 
			
			
			
			
			 
			
			
							
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || { cmd: [] };
    googletag.cmd.push(function () {
    googletag.defineOutOfPageSlot('/4483046/eg-dsk-interstitial', 'div-gpt-ad-1596674188983-1').addService(googletag.pubads());   
    googletag.defineSlot('/4483046/eg-dsk-1x1',[1, 1], 'div-gpt-ad-1596674188983-2').addService(googletag.pubads());
    googletag.defineSlot('/4483046/eg-dsk-1x1-rss-channel', [1, 1], 'div-gpt-ad-1596145784989-1').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs(); 
    googletag.enableServices();
  });
</script>

<!-- /4483046/eg-dsk-interstitial -->
<div id='div-gpt-ad-1596674188983-1'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-1'); });
    </script>
</div>
<!-- /4483046/eg-dsk-1x1 -->
<div id='div-gpt-ad-1596674188983-2' style='width: 1px; height: 1px;'>
    <script>
        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1596674188983-2'); });
    </script>
</div>				
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


									
				
			
			
			
					
					 
					
					
						
					
					
				
			<meta property="nrbi:authors" content="Jorge Benítez " />		
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2021/11/19/noticia_0005.html">
			
			
			



















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
				
					
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<span class="icon icon-youtube"></span>
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					<div class="yt-button">
						<div class="g-ytsubscribe" data-channelid="UCmWnXlwCVn3LojRjEQFZrBw" data-layout="default" data-count="default"></div>
					</div>
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">FIRPO</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">MARTE</a>
								</li>																	
																																																																																																									
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
															
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>								
							
							</ul>
						</div>							
					</li>	
					
                                        <li class="selecciones">

						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-concacaf/" title="">Eliminatorias Qatar 2022 - CONCACAF</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-uefa/" title="">ELIMINATORIAS QATAR 2022 - UEFA</a>	
								</li>																								
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-conmebol/" title="">Eliminatorias Qatar 2022 - CONMEBOL</a>	
								</li>																																
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
								</li>																									
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
								</li>	
								<li>
									<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
								</li>							
								<li>
									<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
								</li>																																							
							
							
<!--								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>
-->																
							</ul>
						</div>
					</li>
					
<!--					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
-->					
					<li class="subnav">
					  <span class="trigger" >Videos</span>
					  <div class="submenu">
					    <ul>
					      <li>
					        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">EL GRÁFICO TV</a>
					      </li>
					      <li>
					        <a href="/seccion/videos/" title="Desayuno con el Güiri Güiri">Más Videos</a>
					      </li>
					    </ul>
					  </div>
					</li>					
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
					<li class="subnav">
						<span class="trigger" >Primera</span>
						<div class="submenu">
							<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 DEPORTIVO</a>
								</li>								
								<li>
									<a href="/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								

								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>

								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">FIRPO</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">MARTE</a>
								</li>																	
								<li>
									<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
								</li>															
								<li>
									<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
								</li>																
								<li>
									<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
								</li>																																																																																									
								
							</ul>
						</div>							
					</li>					
					
                                        <li class="selecciones">
						<a href="https://www.elgrafico.com/laliga-t91878" title="Ver la sección Selecciones">LALIGA</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-concacaf/" title="">Eliminatorias Qatar 2022 - CONCACAF</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-uefa/" title="">ELIMINATORIAS QATAR 2022 - UEFA</a>	
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/qatar-2022-conmebol/" title="">Eliminatorias Qatar 2022 - CONMEBOL</a>	
								</li>																																
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/bundesliga/" title="">bundesliga</a>
								</li>																									
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
								</li>	
								<li>
									<a href="/seccion/gama-deportiva/panamericanos2019/" title="">Panamericanos 2019</a>
								</li>							
								<li>
									<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
								</li>
								<li>
								  <a href="/seccion/estadisticas/futbol/concacaf-nations-league/" title="">CONCACAF NATIONS LEAGUE</a>
								</li>																																																																						
							</ul>
						</div>
					</li>
					
<!--					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
-->					
					
					<li class="subnav">
					  <span class="trigger" >Videos</span>
					  <div class="submenu">
					    <ul>
					      <li>
					        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">EL GRÁFICO TV</a>
					      </li>
					      <li>
					        <a href="/seccion/videos/" title="Desayuno con el Güiri Güiri">Más Videos</a>
					      </li>
					    </ul>
					  </div>
					</li>					
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
									
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			





















	<div class="row">
		<div class="row-container">
	                
			
		                
				
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-top"
    data-multi-size="970x90,728x270,728x90"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


				
				 
		
			<div class="col col-aside">
				

			                 
					
						
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar1"
    data-multi-size="300x250,160x600"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					
				
				


















	




















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Pulisic-le-dedica-al-gol-a-Memo-Ochoa-Cual-fue-el-motivo--20211113-0004.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1636834836258/sites/prensagrafica/img/2021/11/13/fedcpldxwaiplrf.jpg_968423600.jpg" width='113' height='85' alt="Pulisic le dedica al gol a Memo Ochoa ¿Cuál fue el motivo?" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Pulisic-le-dedica-al-gol-a-Memo-Ochoa-Cual-fue-el-motivo--20211113-0004.html" title="Pulisic le dedica al gol a Memo Ochoa ¿Cuál fue el motivo? " target='_self' >
									Pulisic le dedica al gol a Memo Ochoa ¿Cuál fue el motivo? 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Hugo-Perez-Oseguimos-trabajando-o-me-puedo-ir-20211113-0002.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1636823235849/sites/prensagrafica/img/2021/11/13/whatsapp_image_2021-11-13_at_11_04_57_am_crop1636823183824.jpeg_968423600.jpeg" width='113' height='85' alt="Hugo Pérez: "O seguimos trabajando o me puedo ir"" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Hugo-Perez-Oseguimos-trabajando-o-me-puedo-ir-20211113-0002.html" title="Hugo Pérez: "O seguimos trabajando o me puedo ir"" target='_self' >
									Hugo Pérez: "O seguimos trabajando o me puedo ir"
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary gamadeportiva" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/gamadeportiva/Yamil-Bukele-Yuri-es-el-atleta-que-mas-apoyo-recibe-20211112-0006.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1636754038206/sites/prensagrafica/img/2021/11/12/febpthmwqaytbwe.jpg_968423600.jpg" width='113' height='85' alt="Yamil Bukele: "Yuri es el atleta que más apoyo recibe"" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/gama-deportiva/" class="news-section"  title="Gama Deportiva">Gama Deportiva</a>
							
							
							<h1 class="news-title">
								<a href="/gamadeportiva/Yamil-Bukele-Yuri-es-el-atleta-que-mas-apoyo-recibe-20211112-0006.html" title="Yamil Bukele: "Yuri es el atleta que más apoyo recibe"" target='_self' >
									Yamil Bukele: "Yuri es el atleta que más apoyo recibe"
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Ronald-Rodriguez-y-Styven-Vasquez-fuera-de-Aguila-20211114-0021.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1636939653511/sites/prensagrafica/img/2021/11/14/ronald_y_styven_crop1636939652150.png_968423600.png" width='113' height='85' alt="Ronald Rodríguez y Styven Vásquez, fuera de Águila" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Ronald-Rodriguez-y-Styven-Vasquez-fuera-de-Aguila-20211114-0021.html" title="Ronald Rodríguez y Styven Vásquez, fuera de Águila" target='_self' >
									Ronald Rodríguez y Styven Vásquez, fuera de Águila
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Por-que-no-viajaron-Monterroza-Dominguez-y-Santamaria-20211115-0002.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1636985830579/sites/prensagrafica/img/2021/11/15/no_fueron_crop1636985829865.jpg_968423600.jpg" width='113' height='85' alt="¿Por qué no viajaron Monterroza, Domínguez y Santamaría?" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Por-que-no-viajaron-Monterroza-Dominguez-y-Santamaria-20211115-0002.html" title="¿Por qué no viajaron Monterroza, Domínguez y Santamaría?" target='_self' >
									¿Por qué no viajaron Monterroza, Domínguez y Santamaría?
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar2" data-loading-strategy="3">
</amp-ad>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


						
						
						
							
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-sidebar3" data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		
	


									
								
					






















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Oscar-Tabarez-no-seguira-al-frente-de-Uruguay-20211119-0011.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1637354834880/sites/prensagrafica/img/2021/11/19/afp_9rz3dh_crop1637354834335.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Oscar-Tabarez-no-seguira-al-frente-de-Uruguay-20211119-0011.html"/>
								<a href="/futbol/Oscar-Tabarez-no-seguira-al-frente-de-Uruguay-20211119-0011.html" title="Óscar Tabárez no seguirá al frente de Uruguay" itemprop="name headline"> 
									Óscar Tabárez no seguirá al frente de Uruguay
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Alianza-se-tomara-en-serio-el-partido-contra-Aguila-20211119-0010.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1637351955092/sites/prensagrafica/img/2021/11/19/ezequiel_rivas_1_crop1637351954075.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Alianza-se-tomara-en-serio-el-partido-contra-Aguila-20211119-0010.html"/>
								<a href="/futbol/Alianza-se-tomara-en-serio-el-partido-contra-Aguila-20211119-0010.html" title="Alianza se tomará en serio el partido contra Águila" itemprop="name headline"> 
									Alianza se tomará en serio el partido contra Águila
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Gonzalez-y-Tamacas-son-bajas-en-Alianza--20211119-0009.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1637343944275/sites/prensagrafica/img/2021/11/19/disexo_sin_txtulo_x4x_crop1637343942927.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Gonzalez-y-Tamacas-son-bajas-en-Alianza--20211119-0009.html"/>
								<a href="/futbol/Gonzalez-y-Tamacas-son-bajas-en-Alianza--20211119-0009.html" title="González y Tamacas son bajas en Alianza " itemprop="name headline"> 
									González y Tamacas son bajas en Alianza 
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Raul-Renderos-Estuvimos-cerca-de-llevarnos-la-victoria-20211119-0008.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1637341289643/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_x1x_crop1637341252534.jpeg_968423600.jpeg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Raul-Renderos-Estuvimos-cerca-de-llevarnos-la-victoria-20211119-0008.html"/>
								<a href="/futbol/Raul-Renderos-Estuvimos-cerca-de-llevarnos-la-victoria-20211119-0008.html" title="Raúl Renderos: "Estuvimos cerca de llevarnos la victoria" " itemprop="name headline"> 
									Raúl Renderos: "Estuvimos cerca de llevarnos la victoria" 
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					





















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" data-localpath="/elgrafico/contenidos/2021/11/19/noticia_0005.html" data-title="Elías Guevara: &#034;Estuvimos muy temerosos&#034; " data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/futbolnacional/" title="Fútbol Nacional" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol Nacional</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Elías Guevara: "Estuvimos muy temerosos" </h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">


<p>&nbsp;</p>
<p>El t&eacute;cnico del Once Deportivo rescat&oacute; lo positivo del empate ante Metap&aacute;n, lo cual retras&oacute; su clasificaci&oacute;n a cuartos de final.&nbsp;</p>
</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Jorge Benítez " />
									
									<span itemprop="name">Jorge Benítez </span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2021-11-19T10:11">Hace 4 horas</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" data-text="Elías Guevara: &#034;Estuvimos muy temerosos&#034; "></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			






















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Elías Guevara: "Estuvimos muy temerosos" '>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" src="/__export/1637339802100/sites/prensagrafica/img/2021/11/19/whatsapp_image_2021-11-19_at_10_10_24_am_crop1637338389954.jpeg_525981578.jpeg" width="790" height="440" itemprop="contentURL" alt="Elías Guevara: "Estuvimos muy temerosos" " />
								
								
							</div>
							
							<figcaption>
								<p>Elías Guevara: "Estuvimos muy temerosos"  
									
									
										<span> Michael Huezo, El Gráfico</span>
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" data-text="Elías Guevara: &#034;Estuvimos muy temerosos&#034; "></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>Mario Elías Guevara, técnico del Once Deportivo, valoró como justo el empate que consiguió su equipo en el último suspiro del encuentro ante Metapán, restándole importancia al hecho de que la clasificación del Tanque Fronterizo a cuartos de final se retrasara.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-19" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/CWcBTtmASyS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/tv/CWcBTtmASyS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/tv/CWcBTtmASyS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CWcBTtmASyS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida por El Gráfico (@elgraficionado)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>"Se rescata un punto como estaba planteado el juego, cortamos la racha de dos derrotas y creo que fue merecido el empate. Lógicamente Metapán de descubrió y nosotros también para conseguir este punto, por eso creo que el empate se considera justo", aseguró en declaraciones.&nbsp;</p>	
					
						
							
								<div style="position: relative;text-align: center;bottom: 20px;">
								
								
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=468 height=60
    type="doubleclick"
    data-slot="/4483046/eg-dsk-inline"
    data-multi-size="336x280,300x250,1x1"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


								</div>
							
							
									
				
					
					
					<p>Guevara coincidió en que el Once Deportivo se mostró temeroso durante algunos tramos del encuentro ante Metapán, por lo que aseguró que es un aspecto a tomar en cuenta para los próximos partidos.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>"Yo quisiera que (el equipo jugara) como en los últimos minutos del partido, tienen razón, estuvimos muy temerosos, muy precavido, no arriesgamos mayor cosa, muy a lo seguro, entonces tenemos que inyectar un poco más de vértigo para pelear los partidos como debe de ser", declaró al respecto.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>Agregó: "Sí (debemos cambiar) porque en la fase decisiva, donde hay presión, donde se necesita meter, ganar y luchar es donde se ve la personalidad del jugador, siento que en algunos momentos la hemos perdido".&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>El técnico lamentó el mal torneo que está teniendo el Once Deportivo en condición de local, donde apenas tiene dos victorias en sus últimos 10 partidos.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>"Ha sido el peor torneo que este equipo ha tenido como local, si revisamos los años anteriores, creo que el equipo ha tenido un fortín aquí, pero las cosas ahora son diferentes", finalizó.</p>	
					
						
							
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
									<li><a href="/11-deportivo-t74564" title="Ver noticias sobre 11 Deportivo">11 Deportivo</a></li>
								
								
							
								
								
								
								
									<li><a href="/metapan-t37509" title="Ver noticias sobre Metapán">Metapán</a></li>
								
								
							
								
								
								
								
								
									<li><span> Apertura 2021</span></li>
								
							
								
								
								
								
								
									<li><span> Mario Elías Guevara</span></li>
								
							
						</ul>
					</section>
				
				
				
				
					<div style="position: relative;text-align: center;bottom: 20px;">
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<!-- /4483046/eg-dsk-1x1-rss-channel -->
<div id='div-gpt-ad-1596145784989-1' style='width: 1px; height: 1px;'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596145784989-1'); });
    </script>
  </div>
					
				
			
			
		
	


					</div>
					
				
					





















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Alianza-se-tomara-en-serio-el-partido-contra-Aguila-20211119-0010.html" title="Alianza se tomará en serio el partido contra Águila" itemprop="name headline">
								Alianza se tomará en serio el partido contra Águila
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Gonzalez-y-Tamacas-son-bajas-en-Alianza--20211119-0009.html" title="González y Tamacas son bajas en Alianza " itemprop="name headline">
								González y Tamacas son bajas en Alianza 
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Raul-Renderos-Estuvimos-cerca-de-llevarnos-la-victoria-20211119-0008.html" title="Raúl Renderos: "Estuvimos cerca de llevarnos la victoria" " itemprop="name headline">
								Raúl Renderos: "Estuvimos cerca de llevarnos la victoria" 
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Once-Deportivo-retrasa-su-clasificacion-a-cuartos-tras-empatar-con-Metapan--20211118-0017.html" title="Once Deportivo retrasa su clasificación a cuartos tras empatar con Metapán " itemprop="name headline">
								Once Deportivo retrasa su clasificación a cuartos tras empatar con Metapán 
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix', article:'auto', tracking:'taboola'  });</script>

		<div class="mod-newsletter">
			<!--<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate> -->
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" >
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
		</fieldset>
	</div>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
			
			
				
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				 <div class="banner"> 
					<amp-ad width=728 height=90
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body1"
    data-loading-strategy="3">
</amp-ad>
					
				 </div> 
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


			
		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2021/11/19/noticia_0011.html" data-index="1"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2021/11/19/noticia_0010.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2021/11/19/noticia_0009.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2021/11/19/noticia_0008.html" data-index="4"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				
					<div class="banner_article" style="text-align: center;">
					
					
	
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
				
					<amp-ad width=970 height=250
    type="doubleclick"
    data-slot="/4483046/eg-dsk-body2"
    data-multi-size="970x90,728x250,728x90"
    data-multi-size-validation="false" data-loading-strategy="3">
</amp-ad>
					
				
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		 
			
			
			
			
			 
			
			
			
		
	


					</div>
				
			
			


















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
					</ul>	
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
						<li>
						        <a href="https://www.elgrafico.com/el-grafico-tv-t121656" title="Ver la sección Güri al aire">El Gráfico TV</a>
						</li>						
					</ul>	
				</div>
<div id="primera">				
				<div class="column">
					<h4>Primera</h4>
					<ul>

								<li>
									<a href="https://www.elgrafico.com/11-deportivo-t74564" title="">11 Deportivo</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
								</li>								
																							
								<li>
									<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
								</li>
								<li>
									<a href="https://www.elgrafico.com/firpo-t53078" title="">Firpo</a>
								</li>																

								<li>
									<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
								</li>								
								<li>
									<a href="https://www.elgrafico.com/atletico-marte-t100685" title="">Marte</a>
								</li>					            																																																																																																
					
					</ul>
						
				</div>
				
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>

				            </li>																																																																																																	
				            <li>
				              <a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
				            </li>															
				            <li>
				              <a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
				            </li>								
				            <li>
				              <a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
				            </li>																
				            <li>
				              <a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
				            </li>						
					</ul>
						
				</div>	
</div>							
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right" style="padding: 50px 66px 20px 5px;">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.youtube.com/c/ElGraficoTV/" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			       
				<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;" >
					<label>Recibe las noticias por e-mail</label>
					<div class="form-container">
						<fieldset>
							
							<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
						</fieldset>
					</div>
				</form>			
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="http://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2019, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			


















<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>

<div class="hover_bkgr_fricc">
	<span class="helper"></span>
	<div>
		<div class="popupCloseButton">X</div>
		<p>      
			<div>
				<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
				<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
					<input type="hidden" id="form-email-hidden" name="email">
					<input type="hidden" id="hiddenvalue" name="hiddenvalue">
					<fieldset class="form-field">
						<div class="form-container" id="emailmodal">
							<input type="email" id="form-email-foot" name="email" placeholder="Email"  required>
							<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
							<div class="form-error"></div>
						</div>
					</fieldset>
					<fieldset class="form-field">
						<div class="form-container">
							<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
								<tr align="left" valign="top">
									<td>
										<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox"/><label class="css-label" for="UH">ÚLTIMA HORA</label>
										<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox"/><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
										<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox"/><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
										<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox"/><label class="css-label" for="USA">TU BOLETÍN +503</label>
										<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox"/><label class="css-label" for="DEPORTE">DEPORTES</label>
										<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
									</td>
									<td>
										<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox"/><label class="css-label" for="ELLA">REVISTA ELLA</label>
										<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox"/><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
										<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox"/><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
										<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox"/><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
										<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox"/><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
										<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox"/><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
									</td>
								</tr>	
							</table>
							<div id="div_TYC">
								<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
									<tr align="center" valign="top">
										<td>
											<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox"/><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
										</td>
										
									</tr>	
								</table>
							</div>													
						</div>
					</fieldset>
					
				</form>
			</div> 	
			<div class="socialbtn" id="socialbtn" style="display:none">
				<h3>O puedes registrar tus correos usando:
				<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
				<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
			</div>
			<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
		</p>
	</div>
</div>
			





















	<div id="fb-root"></div>	
	<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
	

		
			<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>//var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3687691-2"></script>
		<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-3687691-2');</script>

		
		
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
		
				
		<script type="text/javascript" src="/__export/1587591517842/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Elias-Guevara-Estuvimos-muy-temerosos-20211119-0005.html';_sf_async_config.sections = 'article,futbol,Fútbol Nacional';_sf_async_config.authors = 'Jorge Benítez ';_sf_async_config.title = 'Elías Guevara: "Estuvimos muy temerosos" ';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>

				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMjEvMTEvMTkvbm90aWNpYV8wMDA1Lmh0bWw=" /></body>
	
</html>