

















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>El cuarto extranjero del Sonsonate será un portero | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="Miguel Lloyd, Sonsonate">
		
		
			<meta name="description" content="Est&amp;aacute; en la mira un exjugador de &amp;Aacute;rabe Unido, uno de los nominados al premio del a&amp;ntilde;o por la Concacaf.&amp;nbsp;" />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="El cuarto extranjero del Sonsonate será un portero" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" />
		
			<meta property="og:description" content="Est&amp;aacute; en la mira un exjugador de &amp;Aacute;rabe Unido, uno de los nominados al premio del a&amp;ntilde;o por la Concacaf.&amp;nbsp;" />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1544817399272/sites/prensagrafica/img/2018/12/14/miguel-lloyd-arabe-unido-lpf_medima20181207_0168_5_crop1544817399110.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="El cuarto extranjero del Sonsonate será un portero">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="Miguel Lloyd, Sonsonate">
						
		
			<meta name="twitter:description" content="Est&amp;aacute; en la mira un exjugador de &amp;Aacute;rabe Unido, uno de los nominados al premio del a&amp;ntilde;o por la Concacaf.&amp;nbsp;">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1544817399272/sites/prensagrafica/img/2018/12/14/miguel-lloyd-arabe-unido-lpf_medima20181207_0168_5_crop1544817399110.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html"},"headline":"El cuarto extranjero del Sonsonate será un portero","image":{"@type":"ImageObject","url":"https://www.elgrafico.com/__export/1544817399272/sites/prensagrafica/img/2018/12/14/miguel-lloyd-arabe-unido-lpf_medima20181207_0168_5_crop1544817399110.jpg","height":"700","width":"700"},"datePublished":"2018-12-14T13:57:01-0600","dateModified":"2018-12-14T15:15:37-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"Est&aacute; en la mira un exjugador de &Aacute;rabe Unido, uno de los nominados al premio del a&ntilde;o por la Concacaf.&nbsp;","keywords":"Miguel Lloyd, Sonsonate"}</script>




















	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		
		 
		
		
			
				
				 
				
				 
					
				
				
					
				
				
					
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
		
		
		 
		
		
		 

		
	

	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1541783880000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>	
								
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2018/12/14/noticia_0014.html">
			
			
			
				
					
					
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };  googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>  <script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/eg-dsk-interstitial',[[1,1],[720,600]],'div-gpt-ad-1529960400156-0').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-top', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-1').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body1', [[728, 90], [728, 250]], 'div-gpt-ad-1529960400156-2').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body2', [[728, 90], [728, 250], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-3').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-inline', [[468, 60], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1529960400156-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-sidebar1', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1529960400156-7').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', [[1,1],[300, 250]], 'div-gpt-ad-1529960400156-8').addService(googletag.pubads());    slot2=googletag.defineSlot('/4483046/eg-dsk-sidebar3', [[1,1],[300, 250]], 'div-gpt-ad-1529960400156-9').addService(googletag.pubads());googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().setTargeting('adcase', ads.logData);    googletag.enableServices();  });</script><!-- /4483046/eg-dsk-interstitial --><div style='display:none'>  <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'>    <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script>  </div></div>				
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
			
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
				
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>								
								
<!--								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>
-->																
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>														
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							
															
								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">Sputnik</a>
								</li>
							</ul>
						</div>
					</li>
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>	
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>																					
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							

								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">El Sputnik</a>
								</li>
							</ul>
						</div>
					</li>					
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			




















	<div class="row">
		<div class="row-container">
	                
			
		                
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-top --><div id='div-gpt-ad-1529960400156-1' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				 
		
			<div class="col col-aside">
				

			                 
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar1 --><div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
				

















	



















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Tecnico-del-Aguila-confirma-que-hubo-una-rebelion-en-el-camerino-20181209-0019.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1544407085761/sites/prensagrafica/img/2018/12/09/romero_crop1544407085553.jpg_968423600.jpg" width='113' height='85' alt="Técnico del Águila confirma que hubo una rebelión en el camerino" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Tecnico-del-Aguila-confirma-que-hubo-una-rebelion-en-el-camerino-20181209-0019.html" title="Técnico del Águila confirma que hubo una rebelión en el camerino" target='_self' >
									Técnico del Águila confirma que hubo una rebelión en el camerino
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Alejandro-Bentos-se-ofrece-a-volver-a-FAS-Y-sin-cobrar--20181211-0030.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1544575004923/sites/prensagrafica/img/2018/12/11/reyes_crop1524421751570_jpg_1970942542_crop1544575004680.jpg_968423600.jpg" width='113' height='85' alt="Alejandro Bentos se ofrece a volver a FAS ¡Y sin cobrar!" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Alejandro-Bentos-se-ofrece-a-volver-a-FAS-Y-sin-cobrar--20181211-0030.html" title="Alejandro Bentos se ofrece a volver a FAS ¡Y sin cobrar! " target='_self' >
									Alejandro Bentos se ofrece a volver a FAS ¡Y sin cobrar! 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Juan-Barahona-Para-esta-final-con-Alianza-somos-diferentes-20181209-0018.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1544405878714/sites/prensagrafica/img/2018/12/09/reaccixn_tecla_crop1544405878044.jpg_968423600.jpg" width='113' height='85' alt="Juan Barahona: “Para esta final con Alianza somos diferentes”" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Juan-Barahona-Para-esta-final-con-Alianza-somos-diferentes-20181209-0018.html" title="Juan Barahona: “Para esta final con Alianza somos diferentes”" target='_self' >
									Juan Barahona: “Para esta final con Alianza somos diferentes”
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Imponen-multa-de-63-mil-a-FESFUT-por-negar-informacion-publica-20181212-0022.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1544661076029/sites/prensagrafica/img/2018/12/12/fesfut_crop1544661075741.jpg_968423600.jpg" width='113' height='85' alt="Imponen multa de $63 mil a FESFUT por negar información pública" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Imponen-multa-de-63-mil-a-FESFUT-por-negar-informacion-publica-20181212-0022.html" title="Imponen multa de $63 mil a FESFUT por negar información pública" target='_self' >
									Imponen multa de $63 mil a FESFUT por negar información pública
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Barcelona-revela-convocatoria-para-el-juego-contra-Tottenham-en-Champions-20181210-0028.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1544487090567/sites/prensagrafica/img/2018/12/10/barca_arthur_crop1544487089731.jpg_968423600.jpg" width='113' height='85' alt="Barcelona revela convocatoria para el juego contra Tottenham en Champions" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Barcelona-revela-convocatoria-para-el-juego-contra-Tottenham-en-Champions-20181210-0028.html" title="Barcelona revela convocatoria para el juego contra Tottenham en Champions" target='_self' >
									Barcelona revela convocatoria para el juego contra Tottenham en Champions
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar2 --><div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


						
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar3 --><div id='div-gpt-ad-1529960400156-9' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-9'); });</script></div>
					
				 </div> 
			
			
		
	


									
								
					





















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Futbolista-profesional-se-ofrece-a-jugar-gratis-para-salvar-al-Firpo-del-descenso-20181214-0017.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1544821571027/sites/prensagrafica/img/2018/12/14/osorio_prin_crop1544821570472.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Futbolista-profesional-se-ofrece-a-jugar-gratis-para-salvar-al-Firpo-del-descenso-20181214-0017.html"/>
								<a href="/futbol/Futbolista-profesional-se-ofrece-a-jugar-gratis-para-salvar-al-Firpo-del-descenso-20181214-0017.html" title="Futbolista profesional se ofrece a jugar gratis para “salvar al Firpo del descenso”" itemprop="name headline"> 
									Futbolista profesional se ofrece a jugar gratis para “salvar al Firpo del descenso”
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Gerson-Mayen-Estas-son-las-cualidades-del-volante-tecleno-20181214-0016.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1544819746185/sites/prensagrafica/img/2018/12/14/gerson_mayen.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Gerson-Mayen-Estas-son-las-cualidades-del-volante-tecleno-20181214-0016.html"/>
								<a href="/futbol/Gerson-Mayen-Estas-son-las-cualidades-del-volante-tecleno-20181214-0016.html" title="Gerson Mayén: Estas son las cualidades del volante tecleño" itemprop="name headline"> 
									Gerson Mayén: Estas son las cualidades del volante tecleño
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Boca-Juniors-anuncia-que-no-renovara-contrato-a-su-entrenador--20181214-0015.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1544817597505/sites/prensagrafica/img/2018/12/14/boca.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Boca-Juniors-anuncia-que-no-renovara-contrato-a-su-entrenador--20181214-0015.html"/>
								<a href="/futbol/Boca-Juniors-anuncia-que-no-renovara-contrato-a-su-entrenador--20181214-0015.html" title="Boca Juniors anuncia que no renovará contrato a su entrenador " itemprop="name headline"> 
									Boca Juniors anuncia que no renovará contrato a su entrenador 
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Cuando-volvera-Waldemar-Acosta-al-Aguila-20181214-0013.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1544817027766/sites/prensagrafica/img/2018/12/14/walde.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Cuando-volvera-Waldemar-Acosta-al-Aguila-20181214-0013.html"/>
								<a href="/futbol/Cuando-volvera-Waldemar-Acosta-al-Aguila-20181214-0013.html" title="¿Cuándo volverá Waldemar Acosta al Águila?" itemprop="name headline"> 
									¿Cuándo volverá Waldemar Acosta al Águila?
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					




















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" data-localpath="/elgrafico/contenidos/2018/12/14/noticia_0014.html" data-title="El cuarto extranjero del Sonsonate será un portero" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/primera/" title="Fútbol de primera" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol de primera</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">El cuarto extranjero del Sonsonate será un portero</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Est&aacute; en la mira un exjugador de &Aacute;rabe Unido, uno de los nominados al premio del a&ntilde;o por la Concacaf.&nbsp;</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Víctor Zelada Uceda" />
									
									<span itemprop="name">Víctor Zelada Uceda</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-12-14T13:52">Hace 1 hora</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" data-text="El cuarto extranjero del Sonsonate será un portero"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='El cuarto extranjero del Sonsonate será un portero'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1544817399272/sites/prensagrafica/img/2018/12/14/miguel-lloyd-arabe-unido-lpf_medima20181207_0168_5_crop1544817399110.jpg_1453077416.jpg" data-size="w:632,h:357" src="/__export/1544817399272/sites/prensagrafica/img/2018/12/14/miguel-lloyd-arabe-unido-lpf_medima20181207_0168_5_crop1544817399110.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="El cuarto extranjero del Sonsonate será un portero" />
								
								
							</div>
							
							<figcaption>
								<p>El cuarto extranjero del Sonsonate será un portero 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" data-text="El cuarto extranjero del Sonsonate será un portero"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p><strong>Sonsonate</strong> sigue buscando jugadores en el fútbol panameño. Esta semana se concretaron tres fichajes:<strong> Armando Polo</strong> -quien ya tuvo un paso en 2017-, <strong>Abdiel Maceda</strong> y <strong>Josimar &nbsp;Gómez Piggot</strong>. El cuarto extranjero viene de jugar en esa liga, el portero dominicano <strong>Miguel Lloyd</strong>.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>Luego de militar 7 años en el equipo Árabe Unido de Colón el pasado 8 de diciembre se conoció que no sería renovado para el 2019.&nbsp;</p>	
					
						
							
								<div style="position: relative;text-align: center;bottom: 20px;">
								
								
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-inline --><div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
					
				
			
			
		 
			
			
			
			
			 

			
			
		
	


								</div>
							
							
									
				
					
					
					<p>Lloyd es considerado uno de los mejores porteros del área. La Concacaf lo incluyó entre los nominados al premio del portero del año junto a Keylor Navas (Real Madrid), Guillermo Ochoa (Standard Lieja), Rodolfo Cota (León), Cody Laurendy (Oklahoma City Energy, Alex Bono (Toronto FC), entre otros.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>Desde República Dominicana se ha difundido la noticia de que Sonsonate FC tiene interés en contratarlo.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<div style="text-align:center">
 <div class="ck-twitter" id="twitter-47" style="display: inline-block;">
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">En las próximas horas el equipo de primera división de El Salvador <a href="https://twitter.com/Sonsonatefc?ref_src=twsrc%5Etfw">@Sonsonatefc</a> , estaría anunciando la contratación del portero dominicano <a href="https://twitter.com/miglloyd?ref_src=twsrc%5Etfw">@miglloyd</a> .</p>— Balompié Dominicano (@balompiedom) 
   <a href="https://twitter.com/balompiedom/status/1073269727143845891?ref_src=twsrc%5Etfw">13 de diciembre de 2018</a>
  </blockquote>
  <blockquote class="twitter-tweet" data-lang="es">
   <p dir="ltr" lang="es">Arquero dominicano Miguel Lloyd es pretendido por el Sonsonate del fútbol salvadoreño.El equipo "Cocotero" terminó penúltimo en el torneo anterior.Lloyd ha jugado varios años para el Árabe Unido de Colón. <a href="https://t.co/RfI8GnWixn">pic.twitter.com/RfI8GnWixn</a></p>— Beto Cruz (@betocruz1969) 
   <a href="https://twitter.com/betocruz1969/status/1073429098293325825?ref_src=twsrc%5Etfw">14 de diciembre de 2018</a>
  </blockquote>&nbsp;
  <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  <span class="item first"></span>
  <span class="item second"></span>
  <span class="item third"></span>
 </div>
</div>	
					
						
							
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Miguel Lloyd</span></li>
								
							
								
								
								
								
									<li><a href="/sonsonate-t1688" title="Ver noticias sobre Sonsonate">Sonsonate</a></li>
								
								
							
						</ul>
					</section>
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-trofeo-del-Hombre-Gol-de-EL-GRAFICO-con-nuevo-diseno-20181213-0021.html" title="El trofeo del Hombre Gol de EL GRÁFICO con nuevo diseño" itemprop="name headline">
								El trofeo del Hombre Gol de EL GRÁFICO con nuevo diseño
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-primer-mensaje-de-Armando-Polo-tras-confirmarse-su-regreso-al-Sonsonate-20181213-0018.html" title="El primer mensaje de Armando Polo tras confirmarse su regreso al Sonsonate" itemprop="name headline">
								El primer mensaje de Armando Polo tras confirmarse su regreso al Sonsonate
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Joel-Almeida-espera-una-final-con-muchos-goles-20181213-0016.html" title="Joel Almeida espera una final con muchos goles" itemprop="name headline">
								Joel Almeida espera una final con muchos goles
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Limeno-reporta-sus-primeras-bajas-para-el-Clausura-2019-20181213-0014.html" title="Limeño reporta sus primeras bajas para el Clausura 2019" itemprop="name headline">
								Limeño reporta sus primeras bajas para el Clausura 2019
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>

		<div class="mod-newsletter">
			<!--<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate> -->
<form class="form-newsletter" id="form-newsletter" action="https://micuenta.grupolpg.sv/boletineseg/" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="texto-terminos">Registrarse implica aceptar los Términos y Condiciones</div>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">¡Te has suscripto con éxito!<br/><span>Pronto recibirás las últimas noticias en tu correo.</span></p>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
			
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-body1 --><div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/12/14/noticia_0017.html" data-index="1"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/12/14/noticia_0016.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/12/14/noticia_0015.html" data-index="3"></div>
		
	
	
	
	

	
	
		
	
	
	
	
	
	
	
	

	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/12/14/noticia_0013.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				
					<div class="banner_article" style="text-align: center;">
					
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-body2 --><div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
					
				
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					</div>
				
			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
						
				</div>
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			        <form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			        </form>
							
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1538087317170/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1534534483549/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
		
				
		<script type="text/javascript" src="/__export/1528500951157/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/El-cuarto-extranjero-del-Sonsonate-sera-un-portero-20181214-0014.html';_sf_async_config.sections = 'article,futbol,Fútbol de primera';_sf_async_config.authors = 'Víctor Zelada Uceda';_sf_async_config.title = 'El cuarto extranjero del Sonsonate será un portero';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTgvMTIvMTQvbm90aWNpYV8wMDE0Lmh0bWw=" /></body>
	
</html>