
















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Edwin Portillo: “Los árbitros me tratan como un delincuente” | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="Edwin Portillo, Metapán, Clausura 2018">
		
		
			<meta name="description" content="El t&amp;eacute;cnico del Metap&amp;aacute;n no podr&amp;aacute; dirigir los primeros cuatro partidos del Clausura 2018 por una sanci&amp;oacute;n. De eso y de las altas y bajas del Metap&amp;aacute;n habl&amp;oacute; con EL GR&amp;Aacute;FICO." />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="Edwin Portillo: “Los árbitros me tratan como un delincuente”" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" />
		
			<meta property="og:description" content="El t&amp;eacute;cnico del Metap&amp;aacute;n no podr&amp;aacute; dirigir los primeros cuatro partidos del Clausura 2018 por una sanci&amp;oacute;n. De eso y de las altas y bajas del Metap&amp;aacute;n habl&amp;oacute; con EL GR&amp;Aacute;FICO." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1514695544517/sites/prensagrafica/img/2017/12/30/bochinche.jpg_2024461655.jpg" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Edwin Portillo: “Los árbitros me tratan como un delincuente”">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta name="twitter:description" content="El t&amp;eacute;cnico del Metap&amp;aacute;n no podr&amp;aacute; dirigir los primeros cuatro partidos del Clausura 2018 por una sanci&amp;oacute;n. De eso y de las altas y bajas del Metap&amp;aacute;n habl&amp;oacute; con EL GR&amp;Aacute;FICO.">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1514695544517/sites/prensagrafica/img/2017/12/30/bochinche.jpg_2084490520.jpg" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html"},"headline":"Edwin Portillo: “Los árbitros me tratan como un delincuente”","image":{"@type":"ImageObject","url":"https://www.elgrafico.com/__export/1514695544517/sites/prensagrafica/img/2017/12/30/bochinche.jpg","height":"700","width":"700"},"datePublished":"2017-12-30T10:39:18 -0600","dateModified":"2017-12-30T10:39:00 -0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"El t&eacute;cnico del Metap&aacute;n no podr&aacute; dirigir los primeros cuatro partidos del Clausura 2018 por una sanci&oacute;n. De eso y de las altas y bajas del Metap&aacute;n habl&oacute; con EL GR&Aacute;FICO."}</script>




















	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		 
		
		
			
				
				 
				
				 
					
				
				
					
				
				
					
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
	

	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json?v=1.2">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1514395627393/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1514394271935/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	
		
								
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2017/12/30/noticia_0020.html">
			
			
			
				
				
	
		 
			
			
			
			
			 

			
			
				<script language="JavaScript" type="text/javascript"><!--
				var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"228c1",sec:"futbol",eIs:["728x90","728x90_1","728x90_2","300x600","300x250","inline"] };
				function eplCheckStart() {if (document.epl) {var e = document.epl;if (e.eplReady()) return true;e.eplInit(eplArgs);if (eplArgs.custom) {for (var s in eplArgs.custom) {e.setCustomAdShow(s, eplArgs.custom[s]);}}return e.eplReady();} else if (!eplLL) {var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';document.head.appendChild(epl41Script);eplLL = true;}return false;}eplCheckStart();function eplSetAdM(eID,custF) {if (eplCheckStart()) {if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }document.epl.showSpace(eID);} else {setTimeout(eplSetAdM.bind(null, eID, custF), 250);}}function eplAD4M(eID,custF) {document.write('<div id="eplAdDiv'+eID+'"></div>');if (custF) { if (!eplArgs.custom) { eplArgs.custom = {}; }    eplArgs.custom[eID] = custF;}eplSetAdM(eID, custF?true:false);}function schemeLocal() {protocol = document.location.protocol || window.top.location.protocol;if (protocol) {return protocol.indexOf('https') !== -1 ? 'https' : 'http';}}function eplAD4Sync(div, eID, opts) {document.getElementById(div).id = "eplAdDiv"+eID;if (!opts) opts = {t:1};if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }eplArgs.sOpts[eID] = opts; eplSetAdM(eID,false);}
				//--></script>
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
			
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin" class="login subnav">
				<span class="icon"><i></i></span>
			</div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
					
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadisticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			




















	<div class="row">
		<div class="row-container">
	                
	
	                
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//728x90?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//728x90?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
				 
		
			<div class="col col-aside">
			                 
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x600");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//300x600?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//300x600?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				

















	



















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary gueva" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/gueva/Pique-lanzo-su-proyecto-The-Players-Tribune-20171227-0008.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1514396139532/sites/prensagrafica/img/2017/12/27/piqueeg.jpg_968423600.jpg" width='113' height='85' alt="Piqué lanzó su proyecto The Players' Tribune" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/gueva/" class="news-section"  title="Güeva">Güeva</a>
							
							
							<h1 class="news-title">
								<a href="/gueva/Pique-lanzo-su-proyecto-The-Players-Tribune-20171227-0008.html" title="Piqué lanzó su proyecto The Players' Tribune" target='_self' >
									Piqué lanzó su proyecto The Players' Tribune
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Di-Maria-llegaria-al-Barcelona-en-enero-20171227-0018.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1514415668589/sites/prensagrafica/img/2017/12/27/angel_di_maria_efe_crop1514415668329.jpg_968423600.jpg" width='113' height='85' alt="Di María llegaría al Barcelona en enero" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Di-Maria-llegaria-al-Barcelona-en-enero-20171227-0018.html" title="Di María llegaría al Barcelona en enero" target='_self' >
									Di María llegaría al Barcelona en enero
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Darwin-Ceren-dio-el-si-en-el-altar-20171227-0021.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1514418205290/sites/prensagrafica/img/2017/12/27/darwin_1_crop1514418203909.jpg_968423600.jpg" width='113' height='85' alt="Darwin Cerén dio el sí en el altar" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Darwin-Ceren-dio-el-si-en-el-altar-20171227-0021.html" title="Darwin Cerén dio el sí en el altar" target='_self' >
									Darwin Cerén dio el sí en el altar
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/La-Pirraya-campeon-de-la-liga-nacional-de-futbol-playa-20171230-0018.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1514676698560/sites/prensagrafica/img/2017/12/30/pirraya4.jpg_968423600.jpg" width='113' height='85' alt="La Pirraya, campeón de la liga nacional de fútbol playa" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/La-Pirraya-campeon-de-la-liga-nacional-de-futbol-playa-20171230-0018.html" title="La Pirraya, campeón de la liga nacional de fútbol playa" target='_self' >
									La Pirraya, campeón de la liga nacional de fútbol playa
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/El-Barcelona-confirma-el-primer-fichaje-de-enero-20171227-0016.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1514413821704/sites/prensagrafica/img/2017/12/27/luis-suarez-lionel-messi-ousmane-dembele-barcelona-juventus-champions-league-09122017_19dye1ko16pfy1gztzlqwds1qu_crop1514413821461.jpg_968423600.jpg" width='113' height='85' alt="El Barcelona confirma el primer "fichaje" de enero" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/El-Barcelona-confirma-el-primer-fichaje-de-enero-20171227-0016.html" title="El Barcelona confirma el primer "fichaje" de enero" target='_self' >
									El Barcelona confirma el primer "fichaje" de enero
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("300x250");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1//300x250?it=i&amp;rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1//300x250?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		
	


							
								
					





















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Jugadores-del-Firpo-reciben-pago-de-deuda-20171231-0001.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1514759362354/sites/prensagrafica/img/2017/12/31/firpo_deuda.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Jugadores-del-Firpo-reciben-pago-de-deuda-20171231-0001.html"/>
								<a href="/futbol/Jugadores-del-Firpo-reciben-pago-de-deuda-20171231-0001.html" title="Jugadores del Firpo reciben pago de deuda" itemprop="name headline"> 
									Jugadores del Firpo reciben pago de deuda
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Santamaria-ya-prepara-el-2018-con-Suchitepequez-20171230-0022.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1514696091832/sites/prensagrafica/img/2017/12/30/santamaria.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Santamaria-ya-prepara-el-2018-con-Suchitepequez-20171230-0022.html"/>
								<a href="/futbol/Santamaria-ya-prepara-el-2018-con-Suchitepequez-20171230-0022.html" title="Santamaría ya prepara el 2018 con Suchitepéquez" itemprop="name headline"> 
									Santamaría ya prepara el 2018 con Suchitepéquez
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Seria-una-deslealtad-si-me-fuera-a-otro-equipo-20171230-0019.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1514695104776/sites/prensagrafica/img/2017/12/30/benji_1.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Seria-una-deslealtad-si-me-fuera-a-otro-equipo-20171230-0019.html"/>
								<a href="/futbol/Seria-una-deslealtad-si-me-fuera-a-otro-equipo-20171230-0019.html" title="“Sería una deslealtad si me fuera a otro equipo”" itemprop="name headline"> 
									“Sería una deslealtad si me fuera a otro equipo”
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/La-Pirraya-campeon-de-la-liga-nacional-de-futbol-playa-20171230-0018.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1514676698560/sites/prensagrafica/img/2017/12/30/pirraya4.jpg_968423600.jpg" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/La-Pirraya-campeon-de-la-liga-nacional-de-futbol-playa-20171230-0018.html"/>
								<a href="/futbol/La-Pirraya-campeon-de-la-liga-nacional-de-futbol-playa-20171230-0018.html" title="La Pirraya, campeón de la liga nacional de fútbol playa" itemprop="name headline"> 
									La Pirraya, campeón de la liga nacional de fútbol playa
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					




















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" data-localpath="/elgrafico/contenidos/2017/12/30/noticia_0020.html" data-title="Edwin Portillo: “Los árbitros me tratan como un delincuente”" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/primera/" title="Fútbol de primera" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol de primera</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Edwin Portillo: “Los árbitros me tratan como un delincuente”</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline">El t&eacute;cnico del Metap&aacute;n no podr&aacute; dirigir los primeros cuatro partidos del Clausura 2018 por una sanci&oacute;n. De eso y de las altas y bajas del Metap&aacute;n habl&oacute; con EL GR&Aacute;FICO.</div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Ítalo Hernández" />
									
									<span itemprop="name">Ítalo Hernández</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2017-12-30T22:39">Hace 18 horas</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" data-text="Edwin Portillo: “Los árbitros me tratan como un delincuente”"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Edwin Portillo: “Los árbitros me tratan como un delincuente”'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1514695544517/sites/prensagrafica/img/2017/12/30/bochinche.jpg_820638804.jpg" data-size="w:790,h:440" src="/__export/1514695544517/sites/prensagrafica/img/2017/12/30/bochinche.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="Edwin Portillo: “Los árbitros me tratan como un delincuente”" />
								
								
							</div>
							
							<figcaption>
								<p>Edwin Portillo: “Los árbitros me tratan como un delincuente” 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" data-text="Edwin Portillo: “Los árbitros me tratan como un delincuente”"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>De la fuga de jugadores, de la llegada de refuerzos y de la sanci&oacute;n de cuatro partidos que le impuso la comisi&oacute;n disciplinaria por la expulsi&oacute;n sufrida ante el Santa Tecla, en el juego de vuelta de la semifinal del Apertura 2017, habl&oacute; largo y tendido Edwin Portillo, t&eacute;cnico del Isidro Metap&aacute;n.</p>	
					
							
									
				
					
					
					<p><strong>Fue corto el descanso, el equipo ya trabaja para el Clausura 2018. ¿C&oacute;mo va la preparaci&oacute;n? </strong></p>	
					
						
							
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


							
									
				
					
					
					<p>Muy bien. Agradecido con la afici&oacute;n por el apoyo, pero ya debemos olvidar lo que pas&oacute;, comenzar de nuevo con una nueva junta directiva que est&aacute; entusiasmada, y nosotros asumimos el compromiso para sacar al equipo adelante y mejorar lo que se hizo el torneo pasado. </p>	
					
							
									
				
					
					
					<p><strong>Tambi&eacute;n hay nuevos elementos, luego de que salieron algunos jugadores importantes... </strong></p>	
					
							
									
				
					
					
					<p>Sabemos que siempre en el Isidro Metap&aacute;n ha existido ese problema. Cuando el equipo hace una campa&ntilde;a buena o regular, siempre algunos jugadores, por cuestiones econ&oacute;micas, se marchan del club o los dem&aacute;s los pretenden, ahora toca nuevamente armar al equipo.</p>	
					
							
									
				
					
					
					<p><strong>¿Eso molesta o llena de orgullo? Porque se fijan en jugadores que  rindieron y a los que usted les dio la confianza... </strong></p>	
					
							
									
				
					
					
					<p>Uno lo que trata de hacer es una campa&ntilde;a exitosa, est&aacute; en el jugador si pone de su parte para hacer las cosas de la mejor manera. Al que trabaja Dios lo bendice y los premios vienen, no soy ego&iacute;sta. La carrera del jugador es corta y si vienen ofertas que ayudan en su situaci&oacute;n econ&oacute;mica, no me siento mal porque tienen que mejorar su aspecto familiar.</p>	
					
							
									
				
					
					
					<p><strong>Pero no son jugadores cualquiera, hablamos de Marvin Monterroza, Narciso Orellana, Rudy Clavel, que en el pasado se fueron al Alianza, jugadores formados en casa. Y para este nuevo torneo se fue Mackauly Tulloch, Christian S&aacute;nchez y Jos&eacute; Angel Pe&ntilde;a... </strong></p>	
					
							
									
				
					
					
					<p>Hay que hablar de Pe&ntilde;a porque es un jugador que ven&iacute;a pidiendo minutos, no lo tomaban en cuenta. Conmigo fue el que m&aacute;s minutos  tuvo, sobresali&oacute;, es un muchacho aplicado que trabajaba bien, ah&iacute; est&aacute; el premio. Con los otros entrenadores no la tuvo, ahora tiene su recompensa. No ten&iacute;a contrato, hab&iacute;a opci&oacute;n de irse y creo que por la situaci&oacute;n econ&oacute;mica es que se march&oacute;, le deseo lo mejor. </p>	
					
							
									
				
					
					
					<p><strong>Inicia un nuevo torneo y usted deber&aacute; pagar sanci&oacute;n de cuatro juegos por expulsi&oacute;n en el &uacute;ltimo juego del pasado Apertura 2017. ¿Molesta esa sanci&oacute;n? </strong></p>	
					
							
									
				
					
					
					<p>Tambi&eacute;n incomoda porque he sido respetuoso del trabajo de los &aacute;rbitros, todos han visto mi cambio. Es injusta la expulsi&oacute;n en Usulut&aacute;n (fase regular), me impusieron tres partidos, ahora todos vieron en Santa Tecla que a los 20 minutos no pod&iacute;a perder la cabeza cuando el resultado nos favorec&iacute;a. <br />Est&aacute;bamos 0-0 (clasificaban), me expulsaron sin decirle nada, sin decir al menos una palabra soez. Me tratan como a un delincuente, no s&eacute; si la palabra (frase) es clave donde dice que “crea fama y &eacute;chate a dormir”, me est&aacute;n tratando como fui anteriormente. No lo voy a justificar, quiz&aacute; en el principio de mi carrera como entrenador fui violento con los &aacute;rbitros, tal vez expresaba palabras que  no eran convenientes hacia ellos, pero ahora que he tenido un cambio me siento maltratado de parte de ellos y la comisi&oacute;n. <br />Realmente no me siento culpable de haber dicho palabras que lo ofendan, ustedes ven las repeticiones en televisi&oacute;n, me salgo del partido sin decirle nada ni levantarle la mano a ninguno de los dos (Joel Aguilar Chicas, &aacute;rbitro principal, y Jaime Carpio, cuarto &aacute;rbitro), siento como que hay una persecuci&oacute;n hacia m&iacute; en ese sentido.</p>	
					
							
									
				
					
					
					<p><strong>¿Le extra&ntilde;a el caso? porque asegura que incluso el &aacute;rbitro Joel Aguilar Chicas ya lo hab&iacute;a felicitado por su cambio en la forma de dirigir en los partidos. </strong></p>	
					
							
									
				
					
					
					<p>S&iacute;. Con el profe Joel y su tripleta creo que ten&iacute;amos una buena relaci&oacute;n de amigos. Como salvadore&ntilde;o siempre les he deseado &eacute;xitos en los partidos internacionales porque al ver un representante, especialmente en el arbitraje, se siente orgulloso. Realmente he tenido buena relaci&oacute;n, me han dado la mano, me han felicitado por el cambio. <br />No entiendo esta situaci&oacute;n, me parece injusta de parte de la comisi&oacute;n, me han impuesto cuatro juegos de suspensi&oacute;n cuando se ve que no hice m&eacute;ritos negativos para esta sanci&oacute;n.<br /> </p>	
					
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Edwin Portillo</span></li>
								
							
								
								
								
								
								
									<li><span> Metapán</span></li>
								
							
								
								
								
								
								
									<li><span> Clausura 2018</span></li>
								
							
						</ul>
					</section>
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Santamaria-ya-prepara-el-2018-con-Suchitepequez-20171230-0022.html" title="Santamaría ya prepara el 2018 con Suchitepéquez" itemprop="name headline">
								Santamaría ya prepara el 2018 con Suchitepéquez
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Seria-una-deslealtad-si-me-fuera-a-otro-equipo-20171230-0019.html" title="“Sería una deslealtad si me fuera a otro equipo”" itemprop="name headline">
								“Sería una deslealtad si me fuera a otro equipo”
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Benzema-no-arrancara-el-2018-con-el-Real-Madrid-20171230-0016.html" title="Benzema no arrancará el 2018 con el Real Madrid" itemprop="name headline">
								Benzema no arrancará el 2018 con el Real Madrid
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Nuevo-jugador-del-Metapan-tiene-problemas-judiciales-en-Estados-Unidos-20171230-0008.html" title="Nuevo jugador del Metapán tiene problemas judiciales en Estados Unidos" itemprop="name headline">
								Nuevo jugador del Metapán tiene problemas judiciales en Estados Unidos
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<script type="text/javascript">eplAD4M("728x90_1");</script><noscript><a href="https://ads.us.e-planning.net/ei/3/228c1/futbol/728x90_1?it=i&amp;rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="https://ads.us.e-planning.net/eb/3/228c1/futbol/728x90_1?o=i&amp;rnd=$RANDOM" border=0></a></noscript>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>







	
		<div class="mod-newsletter">
			<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="texto-terminos">Registrarse implica aceptar los Términos y Condiciones</div>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">¡Te has suscripto con éxito!<br/><span>Pronto recibirás las últimas noticias en tu correo.</span></p>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2017/12/31/noticia_0001.html" data-index="1"></div>
		
	
	
	
	


	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2017/12/30/noticia_0022.html" data-index="2"></div>
		
	
	
	
	


	
	
		
	
	
	
	
	
	
	
	


	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2017/12/30/noticia_0019.html" data-index="3"></div>
		
	
	
	
	


	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2017/12/30/noticia_0018.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
						
				</div>
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			        <form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			        </form>
							
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2017, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1513967161088/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);cX.callQueue.push(["sendPageViewEvent"])}</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		
			

		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">
				window._cbv_strategies = window._cbv_strategies||[];window._cbv = []; 
				var videos = document.getElementsByClassName("videojs-charbeat");
				for (var i = 0; i < videos.length; i++) { _cbv.push(document.getElementById( videos[i].id+"_html5_api" )); console.log("VIDEO CHARBEAT:"+videos[i].id+"_html5_api"); }
				var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Edwin-Portillo-Los-arbitros-me-tratan-como-un-delincuente-20171230-0020.html';_sf_async_config.sections = 'article,futbol,Fútbol de primera';_sf_async_config.authors = 'Ítalo Hernández';_sf_async_config.title = 'Edwin Portillo: “Los árbitros me tratan como un delincuente”';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();
				</script>​
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTcvMTIvMzAvbm90aWNpYV8wMDIwLmh0bWw=" /></body>
	
</html>