

















<!DOCTYPE html>
<html lang="es-ES">
	
		<head>
			
			
			

















	
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">



	
		
		
		
		
		<title>Chalatenango no le teme al estadio Cuscatlán | El Gráfico</title>
		
		
		
		
			<meta name="news_keywords" content="Misael Alfaro, AD Chalatenango, Alianza, Cuartos de final, Apertura 2018">
		
		
			<meta name="description" content="El t&amp;eacute;cnico del Chalatenango, Misael Alfaro, avis&amp;oacute; al Alianza de cara al partido de vuelta, este domingo. Mir&amp;aacute; lo que dijo." />
		
		
		
		
			<meta property="fb:pages" content="119536778059759" />
		
		
		<meta property="og:title" content="Chalatenango no le teme al estadio Cuscatlán" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" />
		
			<meta property="og:description" content="El t&amp;eacute;cnico del Chalatenango, Misael Alfaro, avis&amp;oacute; al Alianza de cara al partido de vuelta, este domingo. Mir&amp;aacute; lo que dijo." />
		
		
		<meta property="og:locale" content="es_LA" />
		<meta property="og:site_name" content="El Gráfico" />
		
			
				<meta property="og:image" content="https://www.elgrafico.com/__export/1543598005332/sites/prensagrafica/img/2018/11/30/chaa.png_2024461655.png" />
			
		
		
		
		
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:title" content="Chalatenango no le teme al estadio Cuscatlán">
		<meta name="twitter:site" content="elgraficionado" />
		<meta name="twitter:creator" content="CMS Medios" />
		<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
		<meta name="twitter:domain" content="https://www.elgrafico.com">
		
			<meta property="article:tag" content="Misael Alfaro, AD Chalatenango, Alianza, Cuartos de final, Apertura 2018">
						
		
			<meta name="twitter:description" content="El t&amp;eacute;cnico del Chalatenango, Misael Alfaro, avis&amp;oacute; al Alianza de cara al partido de vuelta, este domingo. Mir&amp;aacute; lo que dijo.">
		
		
		
			
				<meta name="twitter:image" content="https://www.elgrafico.com/__export/1543598005332/sites/prensagrafica/img/2018/11/30/chaa.png_2084490520.png" />
			
		
		
		
		<link rel="canonical" href="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html">	
			
			<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html">
		
		<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html"},"headline":"Chalatenango no le teme al estadio Cuscatlán","image":{"@type":"ImageObject","url":"https://www.elgrafico.com/__export/1543598005332/sites/prensagrafica/img/2018/11/30/chaa.png","height":"700","width":"700"},"datePublished":"2018-11-30T11:13:41-0600","dateModified":"2018-11-30T11:33:10-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"El t&eacute;cnico del Chalatenango, Misael Alfaro, avis&oacute; al Alianza de cara al partido de vuelta, este domingo. Mir&aacute; lo que dijo.","keywords":"Misael Alfaro, AD Chalatenango, Alianza, Cuartos de final, Apertura 2018"}</script>




















	
		
		 
		
		
		
		 
		
		
			
				
			
		
		
		 
		
		
				
			
		
		 
		
		
		
		 
		
		
			
				
				 
				
				 
					
				
				
					
				
				
					
				
			
		
		
		
		
		
		
		
		
		
		 
		
		
		
		 
		
		
		
		
		
		
		
		
		
		 
		
		
		 

		
	

	


	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">	
	<link rel="manifest" href="/manifest.json">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
	<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet"> 
        <link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
	
	<link href="/__export/1541783880000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
	
	<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
	<script type="text/javascript">var adblock = true;</script>	
	<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
	
	<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
	<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>	
								
		</head>
	

		<body class="page-news" data-path="/elgrafico/contenidos/2018/11/30/noticia_0012.html">
			
			
			
				
					
					
	
		 
			
			
			
			
			 

			
							
				<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" };  googletag = googletag || {cmd:[]};</script><script   src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>  <script>  googletag.cmd.push(function() {    googletag.defineSlot('/4483046/eg-dsk-interstitial',[[1,1],[720,600]],'div-gpt-ad-1529960400156-0').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-top', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-1').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body1', [[728, 90], [728, 250]], 'div-gpt-ad-1529960400156-2').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-body2', [[728, 90], [728, 250], [970, 250], [970, 90]], 'div-gpt-ad-1529960400156-3').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-inline', [[468, 60], [1, 1], [300, 250], [336, 280]], 'div-gpt-ad-1529960400156-6').addService(googletag.pubads());    googletag.defineSlot('/4483046/eg-dsk-sidebar1', [[300, 250], [160, 600], [300, 600]], 'div-gpt-ad-1529960400156-7').addService(googletag.pubads());    slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', [[1,1],[300, 250]], 'div-gpt-ad-1529960400156-8').addService(googletag.pubads());    slot2=googletag.defineSlot('/4483046/eg-dsk-sidebar3', [[1,1],[300, 250]], 'div-gpt-ad-1529960400156-9').addService(googletag.pubads());googletag.pubads().enableSingleRequest();    googletag.pubads().collapseEmptyDivs();    googletag.pubads().setTargeting('adcase', ads.logData);    googletag.enableServices();  });</script><!-- /4483046/eg-dsk-interstitial --><div style='display:none'>  <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'>    <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script>  </div></div>				
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
			
			
			


















<header class="site-header">
	<div class="row">
		<div class="site-logo">
			<a href="/" title="Ir al inicio">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
				
			</a>
		</div>
		
		<div class="actions">
		        <button type="button" class="icon icon-search_cool"></button> 
		        
			<div class="social subnav">
				<span class="icon icon-facebook"></span>
				<span class="icon icon-twitter"></span>
				<!-- <span class="icon icon-googleplus"></span> -->
				<span class="icon icon-instagram"></span>
				<!-- <span class="icon icon-snapchat"></span> -->
				
				<div class="submenu">
  				
					
					<div class="fb-button">
						<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
					</div>
					
					
					<div class="tw-button">
						<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
					</div>
					
					
					
					
					
					<div class="ins-button">
						<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
							<span class="image"></span>
							<span class="text">Seguinos</span>
						</a>
					</div>
					
				</div>
			</div>
			
			<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
		</div>
		<form class="site-search" action="/buscar.html" method="POST">
			<fieldset>
				<button type="submit" class="icon icon-search_cool"></button>
				<input type="text" name="search" placeholder="¿Qué estás buscando?" />
				<button type="button" class="close"></button>
			</fieldset>
		</form>
	</div>
	<nav class="site-nav">
		<div class="content-nav-desplegable">
			<div class="row">
				<div class="nav-more-close"></div>
				<ul>
					<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="odio el fut">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>								
								
<!--								<li>
									<a href="/seccion/estadisticas/futbol-nacional/" title="Ver la sección Estadísticas Fútbol Nacional">Nacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol-internacional/" title="Ver la sección Estadísticas Fútbol Internacional">Internacional</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/rusia-2018/index.html" title="Ver la sección Estadísticas Rusia 2018">Rusia 2018</a>
								</li>
-->																
							</ul>
						</div>
					</li>
					
					
					<li class="videos">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>	
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>														
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							
															
								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">Sputnik</a>
								</li>
							</ul>
						</div>
					</li>
					
				</ul>
			</div>
			
			<div class="social">
				<div class="tit">Siguenos!</div>
				<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
				<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
				<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
				<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
			</div>
		</div>
		<div class="row clearfix">
			
			<ul>
				<li class="portada">
						<a href="/" title="Ir a la Portada">Inicio</a>
					</li>
					
					<li class="futbol active">
						<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
					</li>
					
                                        <li class="selecciones">
						<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
					</li>
					
					<li class="gamadeportiva">
						<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
					</li>
					
					<li class="güeva">
						<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
					</li>
					
					
					<li class="subnav">
						<span class="trigger" >Estadísticas</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
								</li>
								<li>
									<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
								</li>										
								<li>
									<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
								</li>	
								<li>
									<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
								</li>								
								<li>
									<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
								</li>	
							</ul>
						</div>
					</li>
					
					
					<li class="video">
						<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
					</li>
<!--					
					<li class="güri al aire">
						<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
					</li>
-->					
					<li class="subnav">
						<span class="trigger" >Güiri Güiri</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
								</li>
								<li>
									<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
								</li>
							</ul>
						</div>
					</li>
					<li class="subnav">
						<span class="trigger" >Rusia 2018</span>
						<div class="submenu">
							<ul>
								<li>
									<a href="https://www.elgrafico.com/rusia-2018-t2212" title="Noticias Rusia 2018">Noticias</a>
								</li>																					
								<li>
									<a href="http://blogs.elgrafico.com" title="GrupoLPG en Rusia" target="_blank">Grupo LPG en Rusia</a>
								</li>							

								<li>
									<a href="/sputnik/" title="Ver la sección Sputnik">El Sputnik</a>
								</li>
							</ul>
						</div>
					</li>					
			</ul>
			
			
		</div>
		
		
	</nav>
	
</header>
			




















	<div class="row">
		<div class="row-container">
	                
			
		                
				
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-top --><div id='div-gpt-ad-1529960400156-1' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


				
				 
		
			<div class="col col-aside">
				

			                 
					
						
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar1 --><div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					
				
				

















	



















	
		<section class="mod mod-lomasvisto">
			<header class="mod-header">
				<h2 class="mod-title">Lo más visto</h2>
			</header>
			<ol class="mod-content">
				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">1</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Whitecaps-de-la-MLS-no-renovara-prestamo-por-Roberto-Dominguez-20181126-0020.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1543279968273/sites/prensagrafica/img/2018/11/26/roberto_domxnguez_crop1543279968029.jpg_968423600.jpg" width='113' height='85' alt="Whitecaps de la MLS no renovará préstamo por Roberto Domínguez" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Whitecaps-de-la-MLS-no-renovara-prestamo-por-Roberto-Dominguez-20181126-0020.html" title="Whitecaps de la MLS no renovará préstamo por Roberto Domínguez" target='_self' >
									Whitecaps de la MLS no renovará préstamo por Roberto Domínguez
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">2</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Ya-estan-los-cruces-de-semifinales-de-la-segunda-division-20181125-0025.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1543196365039/sites/prensagrafica/img/2018/11/25/fotoplatense.png_968423600.png" width='113' height='85' alt="Ya están los cruces de semifinales de la segunda división" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Ya-estan-los-cruces-de-semifinales-de-la-segunda-division-20181125-0025.html" title="Ya están los cruces de semifinales de la segunda división" target='_self' >
									Ya están los cruces de semifinales de la segunda división
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">3</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Firpo-confirma-dos-bajas-y-su-entrenador-para-el-Clausura-2019-20181126-0017.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1543270821400/sites/prensagrafica/img/2018/11/26/fripo_txcnico_y_bajas_crop1543270820400.jpg_968423600.jpg" width='113' height='85' alt="Firpo confirma dos bajas y su entrenador para el Clausura 2019" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Firpo-confirma-dos-bajas-y-su-entrenador-para-el-Clausura-2019-20181126-0017.html" title="Firpo confirma dos bajas y su entrenador para el Clausura 2019" target='_self' >
									Firpo confirma dos bajas y su entrenador para el Clausura 2019
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">4</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/Denuncian-a-siete-personas-por-el-asesinato-de-jugador-en-Brasil--20181127-0029.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1543364786541/sites/prensagrafica/img/2018/11/27/jugador_brasilexo_crop1543364786196.jpg_968423600.jpg" width='113' height='85' alt="Denuncian a siete personas por el asesinato de jugador en Brasil" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/Denuncian-a-siete-personas-por-el-asesinato-de-jugador-en-Brasil--20181127-0029.html" title="Denuncian a siete personas por el asesinato de jugador en Brasil " target='_self' >
									Denuncian a siete personas por el asesinato de jugador en Brasil 
								</a>
							</h1>
						</div>
					</article>
				</li>
	
	

				
				<li>
					<article class="news news-summary futbol" >
						
						
						<span class="mod-number">5</span>
						
						
							
							<figure class="news-media">																
								<a href="/futbol/El-Zarco-responde-a-los-rumores-que-lo-vinculan-al-FC-Dallas-de-la-MLS-20181126-0001.html" title='null' target='_self'>
										
										
											
										
										<img i src="/__export/1543242546384/sites/prensagrafica/img/2018/11/26/zarco.png_968423600.png" width='113' height='85' alt="El Zarco responde a los rumores que lo vinculan al FC Dallas de la MLS" />
								</a>
							</figure>
							
						
						
						
												
						<div class="news-data">
							
							<a href="/seccion/futbol/" class="news-section"  title="Fútbol">Fútbol</a>
							
							
							<h1 class="news-title">
								<a href="/futbol/El-Zarco-responde-a-los-rumores-que-lo-vinculan-al-FC-Dallas-de-la-MLS-20181126-0001.html" title="El Zarco responde a los rumores que lo vinculan al FC Dallas de la MLS" target='_self' >
									El Zarco responde a los rumores que lo vinculan al FC Dallas de la MLS
								</a>
							</h1>
						</div>
					</article>
				</li>
	
			
			</ol>				
		</section>
	




				
				<div class="box-fixed">
					
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar2 --><div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
					 <span class="txt-publicidad">Publicidad</span>
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


						
						
						
							
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-sidebar3 --><div id='div-gpt-ad-1529960400156-9' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-9'); });</script></div>
					
				 </div> 
			
			
		
	


									
								
					





















<section class="mod mod-listnews futbol">
	<header class="mod-header">
		<h3 class="mod-title">Más de Fútbol</h3>
	</header>
	<div class="mod-content">
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/El-estadio-Santiago-Bernabeu-hara-historia-con-la-final-de-Copa-Libertadores-20181130-0014.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1543599168653/sites/prensagrafica/img/2018/11/30/berna.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/El-estadio-Santiago-Bernabeu-hara-historia-con-la-final-de-Copa-Libertadores-20181130-0014.html"/>
								<a href="/futbol/El-estadio-Santiago-Bernabeu-hara-historia-con-la-final-de-Copa-Libertadores-20181130-0014.html" title="El estadio Santiago Bernabéu hará historia con la final de Copa Libertadores" itemprop="name headline"> 
									El estadio Santiago Bernabéu hará historia con la final de Copa Libertadores
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			
				
			 
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/El-FAS-buscara-el-pase-a-semifinales-en-una-cancha-extrana-el-Simeon-Magana-20181130-0011.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1543597686206/sites/prensagrafica/img/2018/11/30/meta.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/El-FAS-buscara-el-pase-a-semifinales-en-una-cancha-extrana-el-Simeon-Magana-20181130-0011.html"/>
								<a href="/futbol/El-FAS-buscara-el-pase-a-semifinales-en-una-cancha-extrana-el-Simeon-Magana-20181130-0011.html" title="El FAS buscará el pase a semifinales en una cancha extraña: el Simeón Magaña" itemprop="name headline"> 
									El FAS buscará el pase a semifinales en una cancha extraña: el Simeón Magaña
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Que-debe-hacer-Municipal-Limeno-para-eliminar-al-Santa-Tecla-20181130-0009.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1543594883453/sites/prensagrafica/img/2018/11/30/limeno.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Que-debe-hacer-Municipal-Limeno-para-eliminar-al-Santa-Tecla-20181130-0009.html"/>
								<a href="/futbol/Que-debe-hacer-Municipal-Limeno-para-eliminar-al-Santa-Tecla-20181130-0009.html" title="¿Qué debe hacer Municipal Limeño para eliminar al Santa Tecla?" itemprop="name headline"> 
									¿Qué debe hacer Municipal Limeño para eliminar al Santa Tecla?
								</a>						
							</h1>
						</div>
					</article>
				
			
		
			 
			
				
					
					
					<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
					
					
					
						
						
							<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
									<a href="/futbol/Asi-fue-el-festejo-del-equipo-de-Andres-Flores-tras-ganar-final-de-conferencia-de-la-MLS-20181130-0006.html" title="null">
										
										
											
										
								
										<meta itemprop="description" content='null'>
										<img itemprop="contentURL" src="/__export/1543591401551/sites/prensagrafica/img/2018/11/30/rusox.png_968423600.png" alt='null' width="113" height="85" />
									</a>
							</figure>
						
						<div class="news-data">
							<h1 class="news-title">
								<meta itemprop="url" content="/futbol/Asi-fue-el-festejo-del-equipo-de-Andres-Flores-tras-ganar-final-de-conferencia-de-la-MLS-20181130-0006.html"/>
								<a href="/futbol/Asi-fue-el-festejo-del-equipo-de-Andres-Flores-tras-ganar-final-de-conferencia-de-la-MLS-20181130-0006.html" title="Así fue el festejo del equipo de Andrés Flores tras ganar final de conferencia de la MLS" itemprop="name headline"> 
									Así fue el festejo del equipo de Andrés Flores tras ganar final de conferencia de la MLS
								</a>						
							</h1>
						</div>
					</article>
				
			
		
	</div>	
</section>

				</div>
			</div>
			<div class="col col-main">
					
				
				
					




















	
	
	
	
	
		
	
		
	
	<article class=" news news-full futbol" data-path="/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" data-localpath="/elgrafico/contenidos/2018/11/30/noticia_0012.html" data-title="Chalatenango no le teme al estadio Cuscatlán" data-bbc="">
		

		<header class="news-header">		
				
			
			<div class="news-line">
				<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
				
					
					
					
					
						<a href="/seccion/futbol/primera/" title="Fútbol de primera" class="news-section"><span>&nbsp;/&nbsp;</span>Fútbol de primera</a>
					
				
				<span class="news-label"></span>
			</div>
			
			<h1 class="news-title">Chalatenango no le teme al estadio Cuscatlán</h1>
			
			
			<div class="news-excerpt" itemprop="description alternativeHeadline"><p>El t&eacute;cnico del Chalatenango, Misael Alfaro, avis&oacute; al Alianza de cara al partido de vuelta, este domingo. Mir&aacute; lo que dijo.</p></div>
			
			<div class="clearfix">
				<div class="news-line content-author">
					
					<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
						<span>Por</span>
						
						
							
							
							
							
									<meta itemprop="name" content="Samuel Martell" />
									
									<span itemprop="name">Samuel Martell</span>
							
							
						
					</p>
					
					
					
						
							
						
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
							
							
						
						
						<time class="news-date" datetime="2018-11-30T11:10">Hace 27 minutos</time>
					
				</div>
					
				<div class="news-share">
					<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" target="_blank" class="icon icon-whatsapp"></a>
					<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html"></button>
					<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" data-text="Chalatenango no le teme al estadio Cuscatlán"></button>
					
					<div class="copy-item">
						<span class="copy-ok"></span>
						<span class="copy-ok-msg">Enlace copiado</span>
						<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html"></button>
						<input type="text" value="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" />
					</div>
				</div>
			</div>
		</header>
		
		
		
			





















<div class="news-photogallery">
	<div class="swiper-container">
		
		<div class="swiper-wrapper">
			
				
						
						
						
							
						
						<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
							<meta itemprop="description" content='Chalatenango no le teme al estadio Cuscatlán'>											
							<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
							
							
							
							
							
							
							<div class="cover-image">
								
								<img data-index="0" data-full="/__export/1543598005332/sites/prensagrafica/img/2018/11/30/chaa.png_1038440230.png" data-size="w:1179,h:819" src="/__export/1543598005332/sites/prensagrafica/img/2018/11/30/chaa.png_525981578.png" width="790" height="440" itemprop="contentURL" alt="Chalatenango no le teme al estadio Cuscatlán" />
								
								
							</div>
							
							<figcaption>
								<p>Chalatenango no le teme al estadio Cuscatlán 
									
									
								</p>
							</figcaption>
						</figure>
					
				
			
			
			
			
			
							
			
				
			
			
				
			
			
				
			
			
		</div>
	</div>
</div>

		
		
		
		
		
		<div class="news-content">
			<div class="news-share">
				<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" target="_blank" class="icon icon-whatsapp"></a>
				<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html"></button>
				<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" data-text="Chalatenango no le teme al estadio Cuscatlán"></button>
				
				<div class="copy-item">
					<span class="copy-ok"></span>
					<span class="copy-ok-msg">Enlace copiado</span>
					<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html"></button>
					<input type="text" value="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" />
				</div>
			</div>
				
			<div class="news-body">				
				
					
					
					<p>Para <strong>Misael Alfaro</strong>, técnico del <strong>AD Chalatenango</strong>, el empate sin goles ante el bicampeón Alianza le brindó un sabor dulce, pese a que lo hizo jugando en casa ante un público que alentó al plantel morado, pero que no fue capaz de romper el 0-0 en 90 minutos.</p>	
					
						
							
							
									
				
					
					
					<p>"<strong>Nos vamos satisfechos del empate porque se hizo ante un gran rival, el mejor equipo que hay en el país </strong>y eso hace meritorio el empate", aseguró Alfaro al final del partido.</p>	
					
						
							
								<div style="position: relative;text-align: center;bottom: 20px;">
								
								
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-inline --><div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
					
				
			
			
		 
			
			
			
			
			 

			
			
		
	


								</div>
							
							
									
				
					
					
					<p>Pese a que vivió con intensidad el encuentro, Alfaro admitió que "el empate no fue fácil, el partido no fue fácil. Pese a ello siento que dominamos en algunos momentos del partido y generamos llegadas a gol. Hace una semana este equipo vino acá y nos ganó el juego. Alianza jugó con sus titulares y eso no hay que olvidarlo, por eso <span style="background-color:#f1c40f;">el empate es meritorio, por lo hecho en la cancha ante un rival que posee una mejor plantilla que la nuestra</span>".</p>	
					
						
							
							
									
				
					
					
					<p>"Propusimos también, tuvimos ocasiones de gol que lastimosamente Ramiro (Rocca) no concretó, le propusimos al Alianza y con esa idea iremos el domingo al Cuscatlán, a <strong>proponer nuestro fútbol como lo hicimos esta&nbsp;noche en casa</strong>", admitió.&nbsp;</p>	
					
						
							
							
									
				
					
					
					<p>"Lastimosamente perdemos a Boris (Morales) por lesión. No creo que podamos recuperarlo a tiempo. Queda poco para trabajar y estamos aún en proceso de recuperar a otro jugador, pero iremos a la capital a buscar ese boleto a semifinales. <strong>Tenemos derecho a soñar y qué mejor hacerlo ante el mejor equipo del país</strong>", sentenció.</p>	
					
						
							
							
									
				
				
				 
				
								
					
				
				
							
				
					<section class="mod mod-tags">
						<h2 class="mod-title">Tags:</h2>
						<ul class="tags-content">
							
								
								
								
								
								
									<li><span>Misael Alfaro</span></li>
								
							
								
								
								
								
									<li><a href="/ad-chalatenango-t5942" title="Ver noticias sobre AD Chalatenango">AD Chalatenango</a></li>
								
								
							
								
								
								
								
									<li><a href="/alianza-t2188" title="Ver noticias sobre Alianza">Alianza</a></li>
								
								
							
								
								
								
								
								
									<li><span> Cuartos de final</span></li>
								
							
								
								
								
								
									<li><a href="/apertura-2018-t20246" title="Ver noticias sobre Apertura 2018">Apertura 2018</a></li>
								
								
							
						</ul>
					</section>
				
				
				
				
				
					




















	
		
			<section class="mod mod-list">
				<div class="mod-header">
					<h3 class="mod-title">Lee también</h3>
				</div>
				<ul class="mod-content">
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/El-estadio-Santiago-Bernabeu-hara-historia-con-la-final-de-Copa-Libertadores-20181130-0014.html" title="El estadio Santiago Bernabéu hará historia con la final de Copa Libertadores" itemprop="name headline">
								El estadio Santiago Bernabéu hará historia con la final de Copa Libertadores
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Que-debe-hacer-Municipal-Limeno-para-eliminar-al-Santa-Tecla-20181130-0009.html" title="¿Qué debe hacer Municipal Limeño para eliminar al Santa Tecla?" itemprop="name headline">
								¿Qué debe hacer Municipal Limeño para eliminar al Santa Tecla?
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/Asi-fue-el-festejo-del-equipo-de-Andres-Flores-tras-ganar-final-de-conferencia-de-la-MLS-20181130-0006.html" title="Así fue el festejo del equipo de Andrés Flores tras ganar final de conferencia de la MLS" itemprop="name headline">
								Así fue el festejo del equipo de Andrés Flores tras ganar final de conferencia de la MLS
							</a>
						</h3>
					</li>
		
	
		
					<li>
						<h3 itemscope itemtype="http://schema.org/Article">
							<span class="icon-relatedarrow"></span>
							<a href="/futbol/La-final-de-Copa-Libertadores-ha-roto-muchos-corazones-20181130-0003.html" title="La final de Copa Libertadores “ha roto muchos corazones”" itemprop="name headline">
								La final de Copa Libertadores “ha roto muchos corazones”
							</a>
						</h3>
					</li>
		
				</ul>
			</section>
		
	

				
				
				
				
				
					<section class="mod mod-comments">
						<div class="mod-header">
							<h3 class="mod-title">Comentarios</h3>
						</div>
						<div class="mod-content">
							<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
						</div>
					</section>
		                
			</div>

			
				
				
				
				<div class="mod mod-outbrain"></div>	
			
		</div>

	</article>






	
		<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>

		<div class="mod-newsletter">
			<!--<form class="form-newsletter" id="form-newsletter" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577" method="post" target="_blank" novalidate> -->
<form class="form-newsletter" id="form-newsletter" action="https://micuenta.grupolpg.sv/boletineseg/" method="post" target="_blank" novalidate>
	<div class="form-container">
		<fieldset>
			<label>Recibe las noticias por e-mail</label>
			<input type="text" id="form-email" name="EMAIL" placeholder="Ingresa tu e-mail">
			<button type="submit" class="icon icon-mail"></button>
			<div class="texto-terminos">Registrarse implica aceptar los Términos y Condiciones</div>
			<div class="form-error"></div>
		</fieldset>
	</div>
	<p class="form-success">¡Te has suscripto con éxito!<br/><span>Pronto recibirás las últimas noticias en tu correo.</span></p>
</form>
<!-- <span class="mod-tit-bottom">Newsletter</span> -->
		</div>
		<div class="news-full-related-articles">
		
		
		
			
			
				
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				 <div class="banner"> 
					<!-- /4483046/eg-dsk-body1 --><div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
					
				 </div> 
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


			
		
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/11/30/noticia_0014.html" data-index="1"></div>
		
	
	
	
	

	
	
		
	
	
	
	
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/11/30/noticia_0011.html" data-index="2"></div>
		
	
	
	
	

	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/11/30/noticia_0009.html" data-index="3"></div>
		
	
	
	
	

	
	
	
	
	
	
	
	
		<div data-related="/elgrafico/contenidos/2018/11/30/noticia_0006.html" data-index="4"></div>
		
	
	
		</div>
	


				
				
			</div>
		</div>
	</div>

			
				
					<div class="banner_article" style="text-align: center;">
					
					
	
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
				
					<!-- /4483046/eg-dsk-body2 --><div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
					
				
			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		 
			
			
			
			
			 

			
			
		
	


					</div>
				
			
			

















<footer class="site-footer">
	<div class="row">
		<div class="footer-top clearfix">
			<a href="/" title="Ir al inicio" class="site-logo">
				<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
			</a>
			<nav class="footer-nav">
				<div class="column">
					<h4>Secciones</h4>
					<ul>
					
						<li>
							<a href="/" title="Ir a la sección Inicio">Inicio</a> 
						</li>
						<li>
							<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a> 
						</li>
						<li>
							<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a> 
						</li>
						<li>
							<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a> 
						</li>
						
				</div>
				<div class="column">
					<h4 class="no_after">&nbsp;</h4>
					<ul>
						<li>
							<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a> 
						</li>
						<li>
							<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a> 
						</li>
						<li>
							<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a> 
						</li>
						<li>
							<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a> 
						</li>
					</ul>	
				</div>
				
				<div class="column">
					<h4>Nosotros</h4>
					<ul>
					<li>
					   <a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a> 
					</li>
						
					<li>
					   <a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a> 
					</li>
		

		
					</ul>
				</div>
				
				
				<div class="column-right">
					<h4>Siguenos</h4>

				<ul class="pull-right">
				<li>
					<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
						<span class="icon icon-facebook"></span>
					</a> 
				</li>
				<li>
					<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
						<span class="icon icon-twitter"></span>
					</a> 
				</li>
				<li>
					<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
						<span class="icon icon-instagram"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
						<span class="icon icon-googleplus"></span>
					</a> 
				</li>
				<li>
					<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
						<span class="icon icon-youtube"></span>
					</a> 
				</li>
			</ul>
			
			        <form class="footer-newsletter form-newsletter" id="form-newsletter-foot" target="_blank" novalidate method="post" action="//elgrafico.us5.list-manage.com/subscribe/post?u=fddda062647c375ae18af2ceb&amp;id=a51435c577">
				<fieldset class="form-field">
					<label>Suscribite al Newsletter</label>
					<div class="form-container">
						<input type="text" id="form-email-foot" name="EMAIL" placeholder="Email" />
						<button type="submit" class="btn btn-primary">Enviar</button>
						<div class="form-error"></div>
					</div>
				</fieldset>
				<p class="form-success">Te has suscripto con éxito.<br/>Pronto recibirás las últimas noticias en tu correo.</p>
			        </form>
							
				</div>	
			</nav>
			
			
			
		</div>
		<div class="nav-bottom clearfix">
		
			
			
		</div>
		<div class="footer-marcas">
			<ul>
				<li class="prensagrfica">
					<a href="https://www.laprensagrafica.com" title="Ir a la Home">
						<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
					</a>
				</li>
				<li class="elgrafico">
					<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
					</a>
				</li>
				<li class="eleconomista">
					<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
					</a>
				</li>
				<li class="clasiguia">
					<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
				</li>
				<li class="bolsadetrabajo">
					<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
						
					</a>
				</li>
				<li class="techlife">
					<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
					</a>
				</li>
				<li class="ella">
					<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
						<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
					</a>
				</li>
				<li class="clublpg">
					<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
						<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
					</a>
				</li>
			</ul>
		</div>
		<div class="footer-bottom clearfix">
			<p>Derechos Reservados © 2018, Dutriz Hermanos S.A. de C.V.</p>
			<div class="pull-right">
				<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
				<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
			</div>
			<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
		</div>
	</div>

</footer>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
			
			




















	<div id="fb-root"></div>
	

		
			<script type="text/javascript" src="/__export/1538087317170/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
		
		<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>	
		
		
		<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script> 
		
		<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
		<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
		
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		
		<script type="text/javascript" src="/__export/1534534483549/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
		
				
		<script type="text/javascript" src="/__export/1528500951157/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
		
		<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
			


		
			
				
					
					 
					
					
						
					
					
				
				<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/Chalatenango-no-le-teme-al-estadio-Cuscatlan-20181130-0012.html';_sf_async_config.sections = 'article,futbol,Fútbol de primera';_sf_async_config.authors = 'Samuel Martell';_sf_async_config.title = 'Chalatenango no le teme al estadio Cuscatlán';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
				<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
				
			
			<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
		<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTgvMTEvMzAvbm90aWNpYV8wMDEyLmh0bWw=" /></body>
	
</html>