
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
<title>"A Panamá ahora le toca esperar un tropiezo de El Salvador" | El Gráfico</title>
<meta name="news_keywords" content="Nicolás Muñoz, Panamá, El Salvador, Selección de El Salvador, Hexagonal, Mundial Catar 2022">
<meta name="description" content="Tiene doble nacionalidad (paname&amp;ntilde;o- salvadore&amp;ntilde;o) y se refiri&amp;oacute; al r&amp;aacute;nking FIFA, que por ahora deja fuera a Panam&amp;aacute; de la Hexagonal. De esto hablamos con Nicol&amp;aacute;s Mu&amp;ntilde;oz." />
<meta property="fb:pages" content="119536778059759" />
<meta property="og:title" content="&#034;A Panamá ahora le toca esperar un tropiezo de El Salvador&#034;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" />
<meta property="og:description" content="Tiene doble nacionalidad (paname&amp;ntilde;o- salvadore&amp;ntilde;o) y se refiri&amp;oacute; al r&amp;aacute;nking FIFA, que por ahora deja fuera a Panam&amp;aacute; de la Hexagonal. De esto hablamos con Nicol&amp;aacute;s Mu&amp;ntilde;oz." />
<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="El Gráfico" />
<meta property="og:image" content="https://www.elgrafico.com/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_2024461655.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#034;A Panamá ahora le toca esperar un tropiezo de El Salvador&#034;">
<meta name="twitter:site" content="elgraficionado" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elgraficionado" />
<meta name="twitter:domain" content="https://www.elgrafico.com">
<meta property="article:tag" content="Nicolás Muñoz, Panamá, El Salvador, Selección de El Salvador, Hexagonal, Mundial Catar 2022">
<meta name="twitter:description" content="Tiene doble nacionalidad (paname&amp;ntilde;o- salvadore&amp;ntilde;o) y se refiri&amp;oacute; al r&amp;aacute;nking FIFA, que por ahora deja fuera a Panam&amp;aacute; de la Hexagonal. De esto hablamos con Nicol&amp;aacute;s Mu&amp;ntilde;oz.">
<meta name="twitter:image" content="https://www.elgrafico.com/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_2084490520.jpg" />
<link rel="canonical" href="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html">
<link rel="amphtml" href="https://www.elgrafico.com/amp/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html">
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html"},"headline":"\"A Panamá ahora le toca esperar un tropiezo de El Salvador\"","image":["https://www.elgrafico.com/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_554688468.jpg","https://www.elgrafico.com/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_1902800913.jpg","https://www.elgrafico.com/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_423682103.jpg"],"datePublished":"2019-07-17T16:45:18-0600","dateModified":"2019-07-17T19:53:29-0600","author":{"@type":"Person","name":"El Gráfico"},"publisher":{"@type":"Organization","name":"El Gráfico","logo":{"@type":"ImageObject","url":"https://www.elgrafico.com/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png","width":"248","height":"60"}},"articleSection":"Fútbol","description":"Tiene doble nacionalidad (paname&ntilde;o- salvadore&ntilde;o) y se refiri&oacute; al r&aacute;nking FIFA, que por ahora deja fuera a Panam&aacute; de la Hexagonal. De esto hablamos con Nicol&aacute;s Mu&ntilde;oz.","keywords":"Nicolás Muñoz, Panamá, El Salvador, Selección de El Salvador, Hexagonal, Mundial Catar 2022"}</script>
<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	< ![endif]-->
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para El Gráfico" href="https://www.elgrafico.com/rss/feed.xml">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_423348521.png" sizes="57x57">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_24156201.png" sizes="60x60">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed72.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed76.png" sizes="76x76">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_1435457771.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed120.png" sizes="120x120">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed144.png" sizes="144x144">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed152.png" sizes="152x152">
<link rel="apple-touch-icon-precomposed" href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png" sizes="180x180">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.ico" rel="shortcut icon">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon.png" rel="icon" sizes="16x16" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/favicon96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/__export/1511547505000/sites/prensagrafica/arte/elgrafico/apps/precomposed180.png_876674431.png" rel="icon" sizes="192x192" type="image/png">
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,600,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Titillium+Web:400,700,900" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900" rel="stylesheet">
<link href="/__export/1560208980000/system/modules/com.tfsla.diario.dv/resources/app.min.css" rel="stylesheet" />
<link href="/__export/1529959054522/system/modules/com.tfsla.diario.dv/resources/styles/devices.css" rel="stylesheet" />
<script type="text/javascript">var adblock = true;</script>
<script type="text/javascript" src="/__export/1520858336534/system/modules/com.tfsla.diario.dv/resources/scripts/adframe.js"></script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'});  !function (e, f, u, i) {  if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i;  f.parentNode.insertBefore(e, f); }}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/grupolpg-elgrafico/loader.js',  'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}</script>
<script>var slot1 = "";var slot2 = ""; var googletag = "";</script>
<script>var cX = cX || {}; cX.callQueue = cX.callQueue || [];(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
</head>
<body class="page-news" data-path="/elgrafico/contenidos/2019/07/17/noticia_0019.html">
<script>  var ads = { styles: {}, light:true }; ads.styles.push = {     iconsStyle   : "width:62px;position:absolute;left:900px;top:0;border:1px solid #ccc;"                 + "font-family:Arial;font-size:11px;padding:3px;background-color:white;"                 + "text-align:center",    openIconHTML : "[OPEN]",     closeIconHTML: "[CLOSE]" }; </script>
<script src='https://storage.googleapis.com/adcase.io/dist/3/adcase.js'></script>
<script async src="https://www.laprensagrafica.com/assets/js/prebid2.0.0.js"></script>
<script>
var intersitialSizes = [[1,1],[720,600]];
var topSizes = [[728, 90], [970, 250], [970, 90]];
var bodySizes = [[728, 90], [728, 250]];
var body2Sizes = [[728, 90], [728, 250], [970, 250], [970, 90]];
var inlineSizes = [[468, 60], [1, 1], [300, 250], [336, 280]];
var Sidebar1Sizes = [[300, 250], [160, 600], [300, 600]];
var Sidebar2Sizes = [[1,1],[300, 250]];


var PREBID_TIMEOUT = 3000;
var FAILSAFE_TIMEOUT = 3000;

var adUnits = [
{code: '/4483046/eg-dsk-top',mediaTypes: {banner: {sizes: topSizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106768}}]},
{code: '/4483046/eg-dsk-body1',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106771}}]},
{code: '/4483046/eg-dsk-body2',mediaTypes: {banner: {sizes: bodySizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106773}}]},
{code: '/4483046/eg-dsk-sidebar1',mediaTypes: {banner: {sizes: Sidebar1Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106786}}]},
{code: '/4483046/eg-dsk-sidebar2',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106789}}]},
{code: '/4483046/eg-dsk-sidebar3',mediaTypes: {banner: {sizes: Sidebar2Sizes}},bids: [{bidder: 'appnexus',params: {placementId: 15106791}}]}
];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().disableInitialLoad();
});

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.setConfig({ priceGranularity: "dense" });pbjs.requestBids({bidsBackHandler: initAdserver,timeout: PREBID_TIMEOUT});});
function initAdserver() {if (pbjs.initAdserverSet) return;pbjs.initAdserverSet = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}
setTimeout(function() {initAdserver();}, FAILSAFE_TIMEOUT);  
googletag.cmd.push(function() {    
googletag.defineSlot('/4483046/eg-dsk-interstitial',intersitialSizes,'div-gpt-ad-1529960400156-0').addService(googletag.pubads()).setTargeting('adcase', ads.logData).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-top', topSizes, 'div-gpt-ad-1529960400156-1').addService(googletag.pubads()).setTargeting("CxSegments",cX.getUserSegmentIds({persistedQueryId:'61ede8bc60b685902a1e35582aab933e2b26183d'})).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-body1', bodySizes, 'div-gpt-ad-1529960400156-2').addService(googletag.pubads()).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-body2', body2Sizes, 'div-gpt-ad-1529960400156-3').addService(googletag.pubads()).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-inline', inlineSizes, 'div-gpt-ad-1529960400156-6').addService(googletag.pubads()).setTargeting('adex', 'true');    
googletag.defineSlot('/4483046/eg-dsk-sidebar1', Sidebar1Sizes, 'div-gpt-ad-1529960400156-7').addService(googletag.pubads()).setTargeting('adex', 'true');    
slot1=googletag.defineSlot('/4483046/eg-dsk-sidebar2', Sidebar2Sizes, 'div-gpt-ad-1529960400156-8').addService(googletag.pubads()).setTargeting('adex', 'true');    
slot2=googletag.defineSlot('/4483046/eg-dsk-sidebar3', Sidebar2Sizes, 'div-gpt-ad-1529960400156-9').addService(googletag.pubads()).setTargeting('adex', 'true');
googletag.pubads().enableSingleRequest();    
googletag.pubads().collapseEmptyDivs(); 
googletag.enableServices();  });
</script><div style='display:none'> <div id='div-gpt-ad-1529960400156-0' data-format='interstitial'> <script>googletag.cmd.push(function() {               googletag.display('div-gpt-ad-1529960400156-0'); });</script> </div></div>
<header class="site-header">
<div class="row">
<div class="site-logo">
<a href="/" title="Ir al inicio">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_750958807.png" width="622" height="74" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
</div>
<div class="actions">
<button type="button" class="icon icon-search_cool"></button>
<div class="social subnav">
<span class="icon icon-facebook"></span>
<span class="icon icon-twitter"></span>

<span class="icon icon-instagram"></span>

<div class="submenu">
<div class="fb-button">
<div class="fb-like" data-href="https://www.facebook.com/elgraficocom" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
<div class="tw-button">
<a href="https://twitter.com/elgraficionado" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Seguir @elgraficionado</a>
</div>
<div class="ins-button">
<a href="https://www.instagram.com/elgraficionado/" target="_blank" title="Seguinos en Instagram">
<span class="image"></span>
<span class="text">Seguinos</span>
</a>
</div>
</div>
</div>
<div id="userLogin"><img src="/arte/user_profile.png" class="normal" /><img src="/arte/user_profile-active_red.png" class="active" /></div>
</div>
<form class="site-search" action="/buscar.html" method="POST">
<fieldset>
<button type="submit" class="icon icon-search_cool"></button>
<input type="text" name="search" placeholder="¿Qué estás buscando?" />
<button type="button" class="close"></button>
</fieldset>
</form>
</div>
<nav class="site-nav">
<div class="content-nav-desplegable">
<div class="row">
<div class="nav-more-close"></div>
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/audaz-t3127" title="">Audaz</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/firpo-t53078" title="">Firpo</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/pasaquina-t51545" title="">Pasaquina</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
</li>
<li class="odio el fut">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>

</ul>
</div>
</li>
<li class="videos">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="social">
<div class="tit">Siguenos!</div>
<a href="https://www.facebook.com/elgraficocom" target="_black" rel="nofollow" title="Ir a nuestra pagina de Facebook" class="icon icon-facebook"></a>
<a href="https://twitter.com/elgraficionado" target="_black" rel="nofollow" title="Ir a nuestra pagina de Twitter" class="icon icon-twitter"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de GooglePlus" class="icon icon-googleplus"></a>
<a href="https://www.instagram.com/elgraficionado/" target="_black" rel="nofollow" title="Ir a nuestra pagina de Instagram" class="icon icon-instagram"></a>
<a href="" target="_black" rel="nofollow" title="Ir a nuestra pagina de Snapchat" class="icon icon-snapchat"></a>
</div>
</div>
<div class="row clearfix">
<ul>
<li class="portada">
<a href="/" title="Ir a la Portada">Inicio</a>
</li>
<li class="futbol active">
<a href="/seccion/futbol/" title="Ver la sección Fútbol">Fútbol</a>
</li>
<li class="subnav">
<span class="trigger">Primera</span>
<div class="submenu">
<ul>
<li>
<a href="/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/audaz-t3127" title="">Audaz</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/firpo-t53078" title="">Firpo</a>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/pasaquina-t51545" title="">Pasaquina</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</li>
<li class="selecciones">
<a href="/seccion/selecciones/" title="Ver la sección Selecciones">Selecciones</a>
</li>
<li class="gamadeportiva">
<a href="/seccion/gama-deportiva/" title="Ver la sección Gama Deportiva">Gama Deportiva</a>
</li>
<li class="güeva">
<a href="/seccion/gueva/" title="Ver la sección Güeva">Güeva</a>
</li>
<li class="subnav">
<span class="trigger">Estadísticas</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/estadisticas/futbol/copa-oro/" title="">Copa Oro</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/copa-america/" title="">Copa América</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/euro-2020/" title="">Euro2020</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/el-salvador/" title="">LMF El Salvador</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/la-liga/" title="">LALIGA ESPAÑA</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/serie-a/" title="">SERIE A</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/premier-league/" title="">PREMIER LEAGUE</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/champions/" title="">CHAMPIONS</a>
</li>
<li>
<a href="/seccion/estadisticas/futbol/mls/" title="">MLS</a>
</li>
</ul>
</div>
</li>
<li class="video">
<a href="/seccion/videos/" title="Ver la sección Videos">Videos</a>
</li>

<li class="subnav">
<span class="trigger">Güiri Güiri</span>
<div class="submenu">
<ul>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ver la sección Güri al aire">Güiri Güiri al aire</a>
</li>
<li>
<a href="/seccion/desayuno-guiri-guiri/" title="Desayuno con el Güiri Güiri">Desayuno con el Güiri Güiri</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</nav>
</header>
<div class="row">
<div class="row-container">
<div class="banner">
<div id='div-gpt-ad-1529960400156-1' style='display:none' data-format='push'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-1'); });</script></div>
</div>
<div class="col col-aside">
<div class="banner">
<div id='div-gpt-ad-1529960400156-7' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-7'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>
<section class="mod mod-lomasvisto">
<header class="mod-header">
<h2 class="mod-title">Lo más visto</h2>
</header>
<ol class="mod-content">
<li>
<article class="news news-summary futbol">
<span class="mod-number">1</span>
<figure class="news-media">
<a href="/futbol/Alajuelense-tico-trae-a-su-propio-Keylor-en-el-arco-20190714-0018.html" title='null' target='_self'>
<img i src="/__export/1563146515785/sites/prensagrafica/img/2019/07/14/diario_diez.jpg_968423600.jpg" width='113' height='85' alt="FOTO: CORTESÍA, DIARIO DIEZ (HONDURAS)." />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Alajuelense-tico-trae-a-su-propio-Keylor-en-el-arco-20190714-0018.html" title="Alajuelense tico trae a su propio Keylor en el arco" target='_self'>
Alajuelense tico trae a su propio Keylor en el arco
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">2</span>
<figure class="news-media">
<a href="/futbol/Rodolfo-Zelaya-fue-titular-en-la-victoria-del-LAFC--20190712-0016.html" title='null' target='_self'>
<img i src="/__export/1562985101060/sites/prensagrafica/img/2019/07/12/d-5unfkxuaemie__crop1562985100534.jpg_968423600.jpg" width='113' height='85' alt="Rodolfo Zelaya fue titular en la victoria del LAFC" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Rodolfo-Zelaya-fue-titular-en-la-victoria-del-LAFC--20190712-0016.html" title="Rodolfo Zelaya fue titular en la victoria del LAFC " target='_self'>
Rodolfo Zelaya fue titular en la victoria del LAFC
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">3</span>
<figure class="news-media">
<a href="/futbol/Aguila-se-corona-campeon-del-trofeo-de-Campeones-tras-ganar-al-Santa-Tecla-20190713-0011.html" title='null' target='_self'>
<img i src="/__export/1563067982517/sites/prensagrafica/img/2019/07/13/untitled-1_crop1563067939864.png_968423600.png" width='113' height='85' alt="Águila se corona campeón del trofeo de Campeones tras ganar al Santa Tecla" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Aguila-se-corona-campeon-del-trofeo-de-Campeones-tras-ganar-al-Santa-Tecla-20190713-0011.html" title="Águila se corona campeón del trofeo de Campeones tras ganar al Santa Tecla" target='_self'>
Águila se corona campeón del trofeo de Campeones tras ganar al Santa Tecla
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">4</span>
<figure class="news-media">
<a href="/futbol/Uno-de-los-hijos-de-Zidane-busca-futuro-lejos-de-Espana-20190715-0022.html" title='null' target='_self'>
<img i src="/__export/1563231879991/sites/prensagrafica/img/2019/07/15/enzo1.jpg_968423600.jpg" width='113' height='85' alt="Uno de los hijos de Zidane busca futuro lejos de España" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Uno-de-los-hijos-de-Zidane-busca-futuro-lejos-de-Espana-20190715-0022.html" title="Uno de los hijos de Zidane busca futuro lejos de España" target='_self'>
Uno de los hijos de Zidane busca futuro lejos de España
</a>
</h1>
</div>
</article>
</li>
<li>
<article class="news news-summary futbol">
<span class="mod-number">5</span>
<figure class="news-media">
<a href="/futbol/Copa-Premier-Alianza-pierde-contra-el-Real-Espana-20190713-0012.html" title='null' target='_self'>
<img i src="/__export/1563071067668/sites/prensagrafica/img/2019/07/13/alianza_2_crop1563071066968.png_968423600.png" width='113' height='85' alt="Copa Premier: Alianza pierde contra el Real España" />
</a>
</figure>
<div class="news-data">
<a href="/seccion/futbol/" class="news-section" title="Fútbol">Fútbol</a>
<h1 class="news-title">
<a href="/futbol/Copa-Premier-Alianza-pierde-contra-el-Real-Espana-20190713-0012.html" title="Copa Premier: Alianza pierde contra el Real España" target='_self'>
Copa Premier: Alianza pierde contra el Real España
</a>
 </h1>
</div>
</article>
</li>
</ol>
</section>
<div class="box-fixed">
<div class="banner">
<div id='div-gpt-ad-1529960400156-8' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-8'); });</script></div>
<span class="txt-publicidad">Publicidad</span>
</div>
<div class="banner">
<div id='div-gpt-ad-1529960400156-9' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-9'); });</script></div>
</div>
<section class="mod mod-listnews futbol">
<header class="mod-header">
<h3 class="mod-title">Más de Fútbol</h3>
</header>
<div class="mod-content">
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/El-Sonsonate-sigue-con-racha-de-amistosos-ganados-20190717-0021.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1563405684044/sites/prensagrafica/img/2019/07/17/sonso.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/El-Sonsonate-sigue-con-racha-de-amistosos-ganados-20190717-0021.html" />
<a href="/futbol/El-Sonsonate-sigue-con-racha-de-amistosos-ganados-20190717-0021.html" title="El Sonsonate sigue con racha de amistosos ganados" itemprop="name headline">
El Sonsonate sigue con racha de amistosos ganados
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Limeno-descarto-al-hermano-de-jugador-de-MLS-estadounidense-20190717-0020.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1563405319255/sites/prensagrafica/img/2019/07/17/deportestvc.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Limeno-descarto-al-hermano-de-jugador-de-MLS-estadounidense-20190717-0020.html" />
<a href="/futbol/Limeno-descarto-al-hermano-de-jugador-de-MLS-estadounidense-20190717-0020.html" title="Limeño descartó al hermano de jugador de MLS estadounidense" itemprop="name headline">
Limeño descartó al hermano de jugador de MLS estadounidense
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Cuantos-jugadores-mas-necesita-el-Independiente-20190717-0018.html" title="null">
<meta itemprop="description" content='Independiente será dirigido por el español Juan Cortés para el Apertura 2019. / Foto: cortesía'>
<img itemprop="contentURL" src="/__export/1563401328246/sites/prensagrafica/img/2019/07/17/independiente_crop1563401271607.jpg_968423600.jpg" alt='Independiente será dirigido por el español Juan Cortés para el Apertura 2019. / Foto: cortesía' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Cuantos-jugadores-mas-necesita-el-Independiente-20190717-0018.html" />
<a href="/futbol/Cuantos-jugadores-mas-necesita-el-Independiente-20190717-0018.html" title="¿Cuántos jugadores más necesita el Independiente?" itemprop="name headline">
¿Cuántos jugadores más necesita el Independiente?
</a>
</h1>
</div>
</article>
<article class="news news-summary futbol" itemscope="" itemtype="http://schema.org/NewsArticle">
<figure class="news-media" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="/futbol/Ricardo-Guevara-a-la-espera-de-confirmacion-para-operarse-20190717-0017.html" title="null">
<meta itemprop="description" content='null'>
<img itemprop="contentURL" src="/__export/1563398088892/sites/prensagrafica/img/2019/07/17/guevara.jpg_968423600.jpg" alt='null' width="113" height="85" />
</a>
</figure>
<div class="news-data">
<h1 class="news-title">
<meta itemprop="url" content="/futbol/Ricardo-Guevara-a-la-espera-de-confirmacion-para-operarse-20190717-0017.html" />
<a href="/futbol/Ricardo-Guevara-a-la-espera-de-confirmacion-para-operarse-20190717-0017.html" title="Ricardo Guevara, a la espera de confirmación para operarse" itemprop="name headline">
Ricardo Guevara, a la espera de confirmación para operarse
</a>
</h1>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="col col-main">
<article class=" news news-full futbol" data-path="/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" data-localpath="/elgrafico/contenidos/2019/07/17/noticia_0019.html" data-title="&#034;A Panamá ahora le toca esperar un tropiezo de El Salvador&#034;" data-bbc="">
<header class="news-header">
<div class="news-line">
<a href="/seccion/futbol/" title="Fútbol" class="news-section">Fútbol</a>
<span class="news-label"></span>
</div>
<h1 class="news-title">"A Panamá ahora le toca esperar un tropiezo de El Salvador"</h1>
<div class="news-excerpt" itemprop="description alternativeHeadline"><p>Tiene doble nacionalidad (paname&ntilde;o- salvadore&ntilde;o) y se refiri&oacute; al r&aacute;nking FIFA, que por ahora deja fuera a Panam&aacute; de la Hexagonal. De esto hablamos con Nicol&aacute;s Mu&ntilde;oz.</p>
</div>
<div class="clearfix">
<div class="news-line content-author">
<p class="news-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
<span>Por</span>
<meta itemprop="name" content="Christian Peñate / Redacción web" />
<span itemprop="name">Christian Peñate / Redacción web</span>
</p>

<time class="news-date" datetime="2019-07-17T16:21">Hace 3 horas</time>
</div>
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" data-text="&#034;A Panamá ahora le toca esperar un tropiezo de El Salvador&#034;"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" />
</div>
</div>
</div>
</header>
<div class="news-photogallery">
<div class="swiper-container">
<div class="swiper-wrapper">
<figure class="swiper-slide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="description" content='"A Panamá ahora le toca esperar un tropiezo de El Salvador"'>
<button type="button" class="swiper-fullscreen icon icon-fullscreen"></button>
<div class="cover-image">
<img data-index="0" data-full="/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_172904115.jpg" data-size="w:1000,h:600" src="/__export/1563403495954/sites/prensagrafica/img/2019/07/17/nicogol.jpg_525981578.jpg" width="790" height="440" itemprop="contentURL" alt="" A Panamá ahora le toca esperar un tropiezo de El Salvador"" />
</div>
<figcaption>
<p>"A Panamá ahora le toca esperar un tropiezo de El Salvador"
</p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="news-content">
<div class="news-share">
<a href="https://web.whatsapp.com/send?text=Mirá esta nota https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" target="_blank" class="icon icon-whatsapp"></a>
<button type="button" class="icon icon-facebook" data-share="facebook" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html"></button>
<button type="button" class="icon icon-twitter" data-share="twitter" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" data-text="&#034;A Panamá ahora le toca esperar un tropiezo de El Salvador&#034;"></button>
<div class="copy-item">
<span class="copy-ok"></span>
<span class="copy-ok-msg">Enlace copiado</span>
<button type="button" class="icon icon-link" data-share="copy" data-link="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html"></button>
<input type="text" value="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" />
</div>
</div>
<div class="news-body">
<p>El delantero <strong>Nicolás Muñoz</strong>, nuevo refuerzo de <strong>El Vencedor </strong>en el torneo <strong>Apertura 2019</strong>, hizo espacio en su agenda para conversar con Deportes Grupo LPG sobre su selección y el ránking FIFA, vital para las aspiraciones mundialistas de la Roja.</p>
<p><strong>Muñoz</strong>, panameño-salvadoreño, no dejó de lado el tema y, en una entrevista que podrás leer en nuestras plataformas, adelantó su opinión sobre la búsqueda de un cupo a la Hexagonal de CONCACAF, donde se jugarán tres cupos y medio para la Copa del Mundo.</p>
<div style="position: relative;text-align: center;bottom: 20px;">
<div id='div-gpt-ad-1529960400156-6' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-6'); });</script></div>
</div>
<p>De momento, Panamá está fuera de esa Hexagonal y El Salvador, sexta del ránking mundial, tiene por ahora el último boleto.&nbsp;</p>
<p>Sobre eso, "Nicogol" opinó que "<strong>es una situación bien difícil, porque no lo esperábamos</strong>. Ahora solo toca empezar de cero, empezar a trabajar. <strong>Toca esperar que en los amistosos nos vaya bien y que El Salvador tenga un tropiezo</strong>, para así meternos en la Hexagonal".&nbsp;</p>
<p>Añadió que "de esa situación solo me gusta escuchar y no opinar, para no herir susceptibilidades. Panamá tuvo la dicha de ir al Mundial anterior (Rusia 2018) pero esta vez se nos complica mucho por el formato".</p>
<section class="mod mod-tags">
<h2 class="mod-title">Tags:</h2>
<ul class="tags-content">
<li><span>Nicolás Muñoz</span></li>
<li><a href="/panama-t20801" title="Ver noticias sobre Panamá">Panamá</a></li>
<li><a href="/el-salvador-t1524" title="Ver noticias sobre El Salvador">El Salvador</a></li>
<li><a href="/seleccion-de-el-salvador-t32529" title="Ver noticias sobre Selección de El Salvador">Selección de El Salvador</a></li>
<li><span> Hexagonal</span></li>
<li><a href="/mundial-catar-2022-t6602" title="Ver noticias sobre Mundial Catar 2022">Mundial Catar 2022</a></li>
</ul>
</section>
<section class="mod mod-list">
<div class="mod-header">
<h3 class="mod-title">Lee también</h3>
</div>
<ul class="mod-content">
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/selecciones/Panama---El-Salvador-por-eliminatoria-preolimpica-UNCAF-20190717-0022.html" title="Panamá - El Salvador por eliminatoria preolímpica UNCAF" itemprop="name headline">
Panamá - El Salvador por eliminatoria preolímpica UNCAF
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/selecciones/Vamos-a-ir-a-proponer-futbol-20190717-0010.html" title="" Vamos a ir a proponer fútbol"" itemprop="name headline">
"Vamos a ir a proponer fútbol"
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/selecciones/Julio-Dely-Valdes-El-Salvador-siempre-es-complicado-20190717-0009.html" title="Julio Dely Valdés: " El Salvador siempre es complicado"" itemprop="name headline">
Julio Dely Valdés: "El Salvador siempre es complicado"
</a>
</h3>
</li>
<li>
<h3 itemscope itemtype="http://schema.org/Article">
<span class="icon-relatedarrow"></span>
<a href="/futbol/Seleccion-sub-23-comienza-hoy-eliminatoria-hacia-el-Preolimpico-20190717-0002.html" title="Selección sub-23 comienza hoy eliminatoria hacia el Preolímpico" itemprop="name headline">
Selección sub-23 comienza hoy eliminatoria hacia el Preolímpico
</a>
</h3>
</li>
</ul>
</section>
<section class="mod mod-comments">
<div class="mod-header">
<h3 class="mod-title">Comentarios</h3>
</div>
<div class="mod-content">
<div class="fb-comments" data-href="https://www.elgrafico.com/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
</section>
</div>
<div class="mod mod-outbrain"></div>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">  window._taboola = window._taboola || [];  _taboola.push({    mode: 'thumbnails-a',    container: 'taboola-below-article-thumbnails',    placement: 'Below Article Thumbnails',    target_type: 'mix'  });</script>
<div class="mod-newsletter">

<form class="form-newsletter" id="form-newsletter" onsubmit="return false;">
<div class="form-container">
<fieldset>
<label>Recibe las noticias por e-mail</label>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>

</div>
<div class="news-full-related-articles">
<div class="banner">
<div id='div-gpt-ad-1529960400156-2' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-2'); });</script></div>
</div>
<div data-related="/elgrafico/contenidos/2019/07/17/noticia_0021.html" data-index="1"></div>
<div data-related="/elgrafico/contenidos/2019/07/17/noticia_0020.html" data-index="2"></div>
<div data-related="/elgrafico/contenidos/2019/07/17/noticia_0018.html" data-index="3"></div>
<div data-related="/elgrafico/contenidos/2019/07/17/noticia_0017.html" data-index="4"></div>
</div>
</div>
</div>
</div>
<div class="banner_article" style="text-align: center;">
<div id='div-gpt-ad-1529960400156-3' style='display:none'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529960400156-3'); });</script></div>
</div>
<footer class="site-footer">
<div class="row">
<div class="footer-top clearfix">
<a href="/" title="Ir al inicio" class="site-logo">
<img src="/export/sites/prensagrafica/arte/elgrafico/elgrafico_com_logo.png_984281133.png" width="622" height="78" alt="Logo &lt;%=SITE_NAME%&gt;" />
</a>
<nav class="footer-nav">
<div class="column">
<h4>Secciones</h4>
<ul>
<li>
<a href="/" title="Ir a la sección Inicio">Inicio</a>
</li>
<li>
<a href="/seccion/futbol/" title="Ir a la sección Fútbol">Fútbol</a>
</li>
<li>
<a href="/seccion/selecciones/" title="Ir a la sección Selecciones">Selecciones</a>
</li>
<li>
<a href="/seccion/gama-deportiva/" title="Ir a la sección Gama Deportiva">Gama Deportiva</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
<li>
<a href="/seccion/gueva/" title="Ir a la sección Güeva">Güeva</a>
</li>
<li>
<a href="/seccion/estadísiticas/futbol-nacional" title="Ir a la sección Estadísiticas">Estadísiticas</a>
</li>
<li>
<a href="/seccion/videos/" title="Ir a la sección Videos">Videos</a>
</li>
<li>
<a href="/seccion/guiri-guiri-al-aire/" title="Ir a la sección Güiri Güiri al aire">Güiri Güiri al aire</a>
</li>
</ul>
</div>
<div id="primera">
<div class="column">
<h4>Primera</h4>
<ul>
<li>
<a href="https://www.elgrafico.com/alianza-t2188" title="">Alianza</a>
</li>
<li>
<a href="https://www.elgrafico.com/aguila-t2358" title="">Águila</a>
</li>
<li>
<a href="https://www.elgrafico.com/audaz-t3127" title="">Audaz</a>
</li>
<li>
<a href="https://www.elgrafico.com/ad-chalatenango-t5942" title="">Chalatenango </a>
</li>
<li>
<a href="https://www.elgrafico.com/cd-fas-t2518" title="">Fas</a>
</li>
<li>
<a href="https://www.elgrafico.com/firpo-t53078" title="">Firpo</a>
</li>
</ul>
</div>
<div class="column">
<h4 class="no_after">&nbsp;</h4>
<ul>
</li>
<li>
<a href="https://www.elgrafico.com/isidro-metapan-t39915" title="">Isidro Metapán</a>
</li>
<li>
<a href="https://www.elgrafico.com/jocoro-t50121" title="">Jocoro</a>
</li>
<li>
<a href="https://www.elgrafico.com/limeno-t49646" title="">Limeño</a>
</li>
<li>
<a href="https://www.elgrafico.com/pasaquina-t51545" title="">Pasaquina</a>
</li>
<li>
<a href="https://www.elgrafico.com/santa-tecla-t1754" title="">Santa Tecla</a>
</li>
<li>
<a href="https://www.elgrafico.com/sonsonate-t1688" title="">Sonsonate</a>
</li>
</ul>
</div>
</div>
<div class="column">
<h4>Nosotros</h4>
<ul>
<li>
<a href="/pages/politicas-de-privacidad.html" title="Ver las Políticas de privacidad">Políticas de privacidad</a>
</li>
<li>
<a href="/pages/terminos-y-condiciones.html" title="Ver los Términos y condiciones">Términos y condiciones</a>
</li>
</ul>
</div>
<div class="column-right" style="padding: 50px 66px 20px 5px;">
<h4>Siguenos</h4>
<ul class="pull-right">
<li>
<a href="https://www.facebook.com/elgraficocom" title="Siguenos en Facebook" target="_blank" rel="nofollow">
<span class="icon icon-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/elgraficionado" title="Siguenos en Twitter" target="_blank" rel="nofollow">
<span class="icon icon-twitter"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/elgraficionado/" title="Siguenos en Instagram" target="_blank" rel="nofollow">
<span class="icon icon-instagram"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Google+ " target="_blank" rel="nofollow">
<span class="icon icon-googleplus"></span>
</a>
</li>
<li>
<a href="" title="Siguenos en Youtube" target="_blank" rel="nofollow">
<span class="icon icon-youtube"></span>
</a>
</li>
</ul>
<form class="form-newsletter" id="form-newsletter" onsubmit="return false;" style="margin-top: 50px;color: white;">
<label>Recibe las noticias por e-mail</label>
<div class="form-container">
<fieldset>
<button type="submit" class="btn btn-primary  trigger_popup_fricc">CONFIGURAR BOLETINES</button>
</fieldset>
</div>
</form>
</div>
</nav>
</div>
<div class="nav-bottom clearfix">
</div>
<div class="footer-marcas">
<ul>
<li class="prensagrfica">
<a href="https://www.laprensagrafica.com" title="Ir a la Home">
<img src="/export/sites/prensagrafica/arte/footer/lg_01_prensagrafica.jpg_1171017474.jpg" width="168" height="30" alt="Prensa Grafica" />
</a>
</li>
<li class="elgrafico">
<a href="https://www.elgrafico.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_02_elgrafico.jpg_887667485.jpg" width="143" height="32" alt="El Gráfico" />
</a>
</li>
<li class="eleconomista">
<a href="http://www.eleconomista.net" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_03_eleconomista.jpg_263332509.jpg" width="139" height="39" alt="El Economista" />
</a>
</li>
<li class="clasiguia">
<a href="http://www.clasiguia.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_07_clasiguia.jpg_1053208531.jpg" width="180" height="19" alt="Clasiguia.com" />
</li>
<li class="bolsadetrabajo">
<a href="https://www.laprensagrafica.com/seccion/revistas/bolsadetrabajo/" title="Ir al sitio" target="_blank">
</a>
</li>
<li class="techlife">
<a href="https://www.laprensagrafica.com/seccion/revistas/techlife/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_06_techlife.jpg_1527453540.jpg" width="130" height="42" alt="Tech Life" />
</a>
</li>
<li class="ella">
<a href="https://www.laprensagrafica.com/seccion/revistas/ella/" title="Ir al sitio" target="_blank">
<img src="/export/sites/prensagrafica/arte/footer/lg_08_ella.jpg_2046884426.jpg" width="71" height="39" alt="Ella" />
</a>
</li>
<li class="clublpg">
<a href="http://www.clublpg.com" title="Ir al sitio" target="_blank" rel="nofollow">
<img src="/export/sites/prensagrafica/arte/footer/lg_05_clublpg.jpg_82074223.jpg" width="84" height="58" alt="Club LPG" />
</a>
</li>
</ul>
</div>
<div class="footer-bottom clearfix">
<p>Derechos Reservados © 2019, Dutriz Hermanos S.A. de C.V.</p>
<div class="pull-right">
<a href="http://www.iconosur.com/" title="Iconosur | Productora de Internet" target="_blank" rel="nofollow" class="iconosur"></a>
<a href="https://www.cms-medios.com/" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="nofollow" class="tfsla"></a>
</div>
<p>Miembro de <img src="/export/sites/prensagrafica/arte/footer/lg_gda.jpg_361472615.jpg" width="57" height="32" alt="GDA" /> Grupo de Diarios América </p>
</div>
</div>
</footer>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">

<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet" type="text/css">
<script src="https://apis.google.com/js/api:client.js"></script>
<div class="hover_bkgr_fricc">
<span class="helper"></span>
<div>
<div class="popupCloseButton">X</div>
<p>
<div>
<h2><div id="textheader" style="line-height: 25px;">Suscríbete a nuestros boletines y actualiza tus preferencias</div></h2>
<form class="form-newsletter2 " id="form-newsletter-modal" novalidate="" onsubmit="return false">
<input type="hidden" id="form-email-hidden" name="email">
<input type="hidden" id="hiddenvalue" name="hiddenvalue">
<fieldset class="form-field">
<div class="form-container" id="emailmodal">
<input type="email" id="form-email-foot" name="email" placeholder="Email" required>
<button type="submit" class="btn btn-primary" id="btnnewslettermodal">Enviar</button>
<div class="form-error"></div>
</div>
</fieldset>
<fieldset class="form-field">
<div class="form-container">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="left" valign="top">
<td>
<input type="checkbox" name="UH" id="UH" checked="checked" class="css-checkbox" /><label class="css-label" for="UH">ÚLTIMA HORA</label>
<input type="checkbox" name="AM" id="AM" checked="checked" class="css-checkbox" /><label class="css-label" for="AM">LAS 5 DE LAS 5AM</label>
<input type="checkbox" name="PM" id="PM" checked="checked" class="css-checkbox" /><label class="css-label" for="PM">ASÍ ESTÁ EL MUNDO</label>
<input type="checkbox" name="USA" id="USA" checked="checked" class="css-checkbox" /><label class="css-label" for="USA">TU BOLETÍN +503</label>
<input type="checkbox" name="DEPORTE" id="DEPORTE" checked="checked" class="css-checkbox" /><label class="css-label" for="DEPORTE">DEPORTES</label>
<input type="checkbox" name="ESPECTA" id="ESPECTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ESPECTA">ESPECTÁCULOS</label>
</td>
<td>
<input type="checkbox" name="ELLA" id="ELLA" checked="checked" class="css-checkbox" /><label class="css-label" for="ELLA">REVISTA ELLA</label>
<input type="checkbox" name="BOLSA" id="BOLSA" checked="checked" class="css-checkbox" /><label class="css-label" for="BOLSA">BOLSA DE TRABAJO</label>
<input type="checkbox" name="HOROSCOPO" id="HOROSCOPO" checked="checked" class="css-checkbox" /><label class="css-label" for="HOROSCOPO">HORÓSCOPO</label>
<input type="checkbox" name="ECONOMISTA" id="ECONOMISTA" checked="checked" class="css-checkbox" /><label class="css-label" for="ECONOMISTA">EL ECONOMISTA</label>
<input type="checkbox" name="EPAPEREER" id="EPAPEREER" checked="checked" class="css-checkbox" /><label class="css-label" for="EPAPEREER">EPAPER EL ECONOMISTA</label>
<input type="checkbox" name="GRAFICO" id="GRAFICO" checked="checked" class="css-checkbox" /><label class="css-label" for="GRAFICO">EL GRÁFICO</label>
</td>
</tr>
</table>
<div id="div_TYC">
<table align="left" border="0" cellspacing="0" cellpadding="0" width="100%">
<tr align="center" valign="top">
<td>
<input type="checkbox" name="TYC" id="TYC" checked="checked" class="css-checkbox" /><label class="css-label" for="TYC">Acepto los términos y condiciones.</label>
</td>
</tr>
</table>
</div>
</div>
</fieldset>
</form>
</div>
<div class="socialbtn" id="socialbtn" style="display:none">
<h3>O puedes registrar tus correos usando:
<span class="fa fa-facebook icon icon-facebook btn-facebook"> </span>
<span class="fa fa-google icon icon-googleplus btn-google" id="customBtn"></span>
</div>
<div class="msgboletines" id="msgboletines"><p>Mensaje de response para boletines</p></div>
</p>
</div>
</div>
<div id="fb-root"></div>
<script>
	  window.fbAsyncInit = function() {
	    FB.init({
	      appId            : '416211978719048',
	      autoLogAppEvents : true,
	      xfbml            : true,
	      version          : 'v3.0'
	    });
	  };
	
	  (function(d, s, id){
	     var js, fjs = d.getElementsByTagName(s)[0];
	     if (d.getElementById(id)) {return;}
	     js = d.createElement(s); js.id = id;
	     js.src = "https://connect.facebook.net/en_US/sdk.js";
	     fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
<script type="text/javascript" src="/__export/1552607288628/system/modules/com.tfsla.diario.dv/resources/article.min.js" async></script>
<script type="text/javascript" src="/__export/1514574903019/system/modules/com.tfsla.diario.dv/resources/libs/videojs/videojs.min.js"></script>
<script>var refer = document.referrer; (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-3687691-2', 'auto'); ga('send', 'pageview'); ga('set', 'referrer', refer); function pf_notify(adblock_detected){ var adblock_status = adblock_detected ? 'is_adblocking' : 'not_adblocking';ga('send', 'event', 'AdBlocker Detection', 1, { 'dimension5': adblock_status, 'nonInteraction': true });}</script>
<script>function cxense_elements(){cX.callQueue.push(["setSiteId","1140727490329099814"]),cX.callQueue.push(["getUserSegmentIds",{persistedQueryId:"b04f3fb775398b7d1003b3fd6cf21aee816d3721",callback:function(e){try{if(null!=e){var t=new Date;t.setTime(t.getTime()+15552e6);var c="; expires="+t.toGMTString();document.cookie="cxSegmentos="+e.join("|")+c+";path = /;domain = "+cX.getTopLevelDomain()}}catch(e){console.log("cxCookie error:"+e)}}}]);var e=function(e){var t=("; "+document.cookie).split("; "+e+"=");if(2==t.length)return t.pop().split(";").shift()}("lpg_active_user");if(e)cX.callQueue.push(["addExternalId",{id:decodeURIComponent(e),type:"lpg"}]);cX.callQueue.push(["sendPageViewEvent"])}cxense_elements();</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PS3TWX');</script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PS3TWX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript" src="/__export/1562171768827/system/modules/com.tfsla.diario.dv/resources/scripts/PushFirebase.js"></script>
<script type="text/javascript" src="/__export/1528500951157/system/modules/com.tfsla.diario.dv/resources/scripts/accountHandler.min.js_1992171.js"></script>
<script>(function(a){var b=new a;b.init({ID:"userLogin",pasteMethod:"append",method:"normal",child:{htmltag:"div",cssclass:"options"},onload:function(s){var ul=document.getElementById("userLogin");ul.classList.add("subm"),b.widgetControl({validateAccess:!1}),s==!0&&(ul.classList.add("logged"))},onlogin:function(c){"function"==typeof cxense_elements&&(xcense_var=null,cxense_elements()),ul=document.getElementById("userLogin");ul.classList.add("logged")},onlogout:function(c){console.log(c)}})})(GDScripts);</script>
<script type="text/javascript">var _sf_async_config={};_sf_async_config.uid = 60431;_sf_async_config.domain = 'elgrafico.com';_sf_async_config.useCanonical = true;_sf_async_config.path = '/futbol/A-Panama-ahora-le-toca-esperar-un-tropiezo-de-El-Salvador-20190717-0019.html';_sf_async_config.sections = 'article,futbol';_sf_async_config.authors = 'Christian Peñate / Redacción web';_sf_async_config.title = '"A Panamá ahora le toca esperar un tropiezo de El Salvador"';(function(){function loadChartbeat() {window._sf_endpt=(new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script>
<script>!function(s,n,c,e){if(e=s._ns_bbcws=s._ns_bbcws||e,!s[e]){s[e+"_d"]=s[e+"_d"]||[],s[e]=function(){s[e+"_d"].push(arguments)};var i=n.createElement("script");i.async=1,i.src=c,n.body.appendChild(i)}}(window,document,"https://news.files.bbci.co.uk/ws/partner-analytics/js/pageTracker.min.js","s_bbcws");</script>
<script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true});</script>
<img src="/_req/sites/prensagrafica/2/L2VsZ3JhZmljby9jb250ZW5pZG9zLzIwMTkvMDcvMTcvbm90aWNpYV8wMDE5Lmh0bWw=" /></body>
</html>